Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 12
Wyświetlany wątek znajduje się w dziale 145/146/155 - Forum poświęcone modelom 145 [1994-2001], 146 [1995-2001], 155 [1992-1997] - wymiana uwag nt. użytkowania, serwisowania, rozwiązywania problemów z zawieszeniem, układem wydechowym, kierowniczym, hamulcowym itd.
  1. #1
    shab
    Gość

    Domyślnie [145] Dmuchawa - nie działa.

    witam wszystkich mam problem z dmuchawa ... w ogole mi nie dziala nie dmucha powietrzem ani zimnym ani cieplym co to moze byc ?? alfa 145 1.6 ts 98r

  2. #2
    jacek1968
    Gość

    Domyślnie Re: dmuchawa

    witam
    wentylator nie pracuje na zadnym zakresie obrotów 1-4 ???
    jeżeli nie to sprwadz bezpieczniki , jezeli pracuje na tzw. 4 to poszedł rezystor od wentylatora

  3. #3
    shab
    Gość

    Domyślnie

    wlasnie nie dziala mi wcale a wszystkie bbezpieczniki sa dobre ...

  4. #4
    jacek1968
    Gość

    Domyślnie

    to wg. mnie pozostaje tylko sprawdzenie przy pomocy miernika , czy do rezystora wentylatora dochodzi wogóle prąd :?: :?:
    no chyba ze którys , z forumowiczów ma inny sprawdzony sposób

  5. #5
    shab
    Gość

    Domyślnie

    kolego sprawdzalem miernikiem prad jest

  6. #6
    Użytkownik Embrion
    Dołączył
    08 2008
    Mieszka w
    Chojnów
    Postów
    2
    Podziękowania za post / Lubię to
    Czas spędzony na forum
    46 m

    Domyślnie

    Witam.Zerknij na dywanik po stronie pasażera czy nie przesunął się za daleko i nie wyjął wtyczki od dmuchawy,która się znajduje za schowkiem na dole.Ja to przerabiałem w swojej Alfie co prawda 146 ale dmuchawa jest w tym samym miejscu.Marek
    Alfa i basta

  7. #7
    shab
    Gość

    Domyślnie

    niestety to nie wtyczki macie jakies pomysły??

  8. #8
    siwy144
    Gość

    Domyślnie

    Podłącz dmuchawe na krotko i zobacz czy bedzie działać jak nie to silnik padł.

  9. #9
    shab
    Gość

    Domyślnie

    niestety ale to wlasnie raczej silniczek gdzie on sie znajduje ?

  10. #10
    siwy144
    Gość

    Domyślnie

    Nad nogami pasażera
    Załączone obrazy Załączone obrazy [145] Dmuchawa - nie działa.-iviewcapture_date_21_01_2009_time_20_57_13_145.jpg  

Strona 1 z 2 12 OstatniOstatni

Informacje o temacie

Users Browsing this Thread

Aktualnie 1 użytkownik(ów) przegląda ten temat. (0 zarejestrowany(ch) oraz 1 gości)

Podobne wątki

  1. Nie działa dmuchawa FL
    Utworzone przez Piotrek155 w dziale 166
    Odpowiedzi: 22
    Ostatni post / autor: 16-07-2013, 13:47
  2. [155] Dmuchawa nie działa
    Utworzone przez Artieeas w dziale 145/146/155
    Odpowiedzi: 6
    Ostatni post / autor: 10-02-2013, 13:02
  3. Dmuchawa działa na postoju (opornica?)
    Utworzone przez rgr w dziale 156
    Odpowiedzi: 4
    Ostatni post / autor: 09-01-2012, 19:10
  4. Dmuchawa - działa ale nie wieje.
    Utworzone przez matimata w dziale 156
    Odpowiedzi: 15
    Ostatni post / autor: 02-12-2011, 10:22
  5. Nie działa dmuchawa
    Utworzone przez Cichy325i w dziale 156
    Odpowiedzi: 2
    Ostatni post / autor: 03-12-2007, 19:36

Tagi dla tego tematu

Tagi użytkowników

bezpieczniki alfa romeo 156 nadmuch

wentylator alfa 145 wymiana

Zakładki

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
regeneracja wtryskiwaczy kraków - regeneracja turbosprężarek warszawa - regeneracja turbosprężarek mielec - Amortyzatory