Pokaż wyniki od 1 do 4 z 4
Wyświetlany wątek znajduje się w dziale 145/146/155 - Forum poświęcone modelom 145 [1994-2001], 146 [1995-2001], 155 [1992-1997] - wymiana uwag nt. użytkowania, serwisowania, rozwiązywania problemów z zawieszeniem, układem wydechowym, kierowniczym, hamulcowym itd.
  1. #1
    adamz35
    Gość Avatar adamz35

    Post Przy odpaleniu nie działaja zegary,kontrolki...

    Witam mam problem z moją AR 155 !! Po przekręceniu stacyjki nie zapalają mi się kontrolki na zegarach i nie działają zegary , światła , kierunki i całe zegary nie działają ale samochód normalnie odpala! Może ktoś wie co to może być?? Pomyłka nie 146 tylko 155 2,5TD
    Ostatnio edytowane przez adamz35 ; 05-07-2009 o 17:29

  2. #2
    Użytkownik Romeo Pokaż na mapie Avatar aniol_jojo
    Dołączył
    09 2008
    Mieszka w
    Ruszów
    Auto
    Gtv 2.0 Twin Spark Verde Tropico 96r
    Postów
    1,967
    Podziękowania za post / Lubię to
    Czas spędzony na forum
    11 d 23 h 36 m

    Domyślnie

    bezpieczniki, przekaźniki, problem z okablowaniem stacyjki?
    "Alfa chociaż mała prowokuje do zgwałcenia pierwszych stu stron kodeksu drogowego."

  3. #3
    adamz35
    Gość

    Domyślnie

    wszystkie bezpieczniki ok. nie wiem jak przekaźniki ale jutro sprawdzę ale jeżeli ktoś miał już taki problem niech pisze ile wlezie

  4. #4
    adamz35
    Gość

    Domyślnie

    zrobiłem jeden z przewodów był lekko wypiety i sie lekko przy topił ale go polutowałem i na razie jest ok!! Zobaczymy co będzie dalej czy nie będzie znowu paliło ??

Informacje o temacie

Users Browsing this Thread

Aktualnie 1 użytkownik(ów) przegląda ten temat. (0 zarejestrowany(ch) oraz 1 gości)

Podobne wątki

  1. Odpowiedzi: 5
    Ostatni post / autor: 08-11-2013, 22:23
  2. Biały dym przy odpaleniu
    Utworzone przez kosiu w dziale GT
    Odpowiedzi: 0
    Ostatni post / autor: 17-06-2013, 17:31
  3. Szarpnięcie przy odpaleniu
    Utworzone przez olaf w dziale 147
    Odpowiedzi: 10
    Ostatni post / autor: 26-10-2010, 17:19
  4. glosna przy odpaleniu jtd
    Utworzone przez cin1 w dziale 166
    Odpowiedzi: 12
    Ostatni post / autor: 25-11-2009, 10:02
  5. [146] Nie działaja zegary, lecz jest podsietlanie.
    Utworzone przez clozi w dziale 145/146/155
    Odpowiedzi: 3
    Ostatni post / autor: 26-10-2009, 22:51

Tagi dla tego tematu

Tagi użytkowników

brak tagów :(

Zakładki

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
regeneracja wtryskiwaczy kraków - regeneracja turbosprężarek warszawa - regeneracja turbosprężarek mielec - Amortyzatory