Pokaż wyniki od 1 do 8 z 8
Wyświetlany wątek znajduje się w dziale 145/146/155 - Forum poświęcone modelom 145 [1994-2001], 146 [1995-2001], 155 [1992-1997] - wymiana uwag nt. użytkowania, serwisowania, rozwiązywania problemów z zawieszeniem, układem wydechowym, kierowniczym, hamulcowym itd.
  1. #1
    GladArk146
    Gość Avatar GladArk146

    Unhappy Nie odpala!! w ogóle nie kręci rozrusznikiem...

    Witam mam problem z moją Alfunia obudziłem się rano... chciałem przestawić alfkę w inne miejsce i ku mojemu zdziwieniu przekręcam kluczyk kontrolki gasną normalnie, próbuje zapalić nagle wszystko gaśnie i po chwili zapala się kontrolka poduszki, marchewa i chyba ABS ;( jestem załamany... wczoraj wszystko było ok, a rano chciałem się przywitać z Bella i taki kawał mi wycina... Proszę o Pomoc! ;(

    Pozdrawiam i Dziękuję...

  2. #2
    ViP Romeo Avatar Lesio
    Dołączył
    02 2007
    Mieszka w
    Radom
    Auto
    Alfa 146 1.4 T.S '98, Seicento 1.1 '00
    Postów
    1,917
    Podziękowania za post / Lubię to
    Czas spędzony na forum
    11 d 23 h 11 m

    Domyślnie

    Chyba akumulator Ci się rozładował, podładuj powinno pomóc.

  3. #3
    GladArk146
    Gość

    Talking

    Cytat Napisał Lesio Zobacz post
    Chyba akumulator Ci się rozładował, podładuj powinno pomóc.
    Boże... w ogóle na to nie wpadłem... od razu zakładam najczarniejszy scenariusz. OK wyjąłem aku podłaczyłem do prostownika i zobaczymy.... Bo zepsuć faktycznie nic się nie mogło, wszak moja bella jest bezawaryjna!

    PS. Miłej niedzieli życzę pozdrawiam

  4. #4
    as
    as jest nieaktywny
    Użytkownik Romeo Avatar as
    Dołączył
    10 2007
    Mieszka w
    Zduńska Wola
    Auto
    AR 145 / 1994 1,4 BOXER
    Postów
    1,111
    Podziękowania za post / Lubię to
    Czas spędzony na forum
    1 d 7 h 5 m

    Domyślnie

    Tak, jak już Kolega nadmienił to najprawdopodobniej akumulator. Zanim zacząłeś ladować powinieneś sprawdzić jakie ma napięcie, bo nie wiadomo czy warto - dlaczego? Miałem kiedyś podobny przypadek tyle, że rozrusznik nawet krecił, co nie ukrywam totalnie mnie zmyliło. Profilaktycznie złapałem się jednak za miernik - pomiar napięcia ujawnił ok. 10V. Okazało się, że uszkodzona została jedna z sześciu sekcji akumulatora i do ładowania się już niestety nie kwalifikował :/
    Errare humanum est - Mylić się jest rzeczą ludzką.

  5. #5
    DRAGON2020
    Gość

    Domyślnie

    Boże... w ogóle na to nie wpadłem... od razu zakładam najczarniejszy scenariusz. OK wyjąłem aku podłaczyłem do prostownika i zobaczymy.... Bo zepsuć faktycznie nic się nie mogło, wszak moja bella jest bezawaryjna!

    PS. Miłej niedzieli życzę pozdrawiam[/QUOTE]

    Hahaha przypomniała mi się historja jak pewien gość zawiózł samochód do mechanika bo odpalić nie chciał po rozebrniu i sprawdzeniu wszystkiego co trza było nadal klapa. Dopiero gdy podszedł jakiś gość i spytał czy jest paliwo wszystko okazało się jasne.Pozdrawiam a tak na marginesie akumlator okazał się padnięty?
    Ostatnio edytowane przez grzelutek ; 16-08-2009 o 20:56

  6. #6
    Użytkownik Romeo Avatar GrzesiuŻar
    Dołączył
    07 2009
    Mieszka w
    Tychy
    Auto
    Alfa Romeo 155 1.8 16v 140KM + podtlenek ^^
    Postów
    1,122
    Podziękowania za post / Lubię to
    Czas spędzony na forum
    5 d 4 h 37 m

    Domyślnie

    No u mnie taki sam brak reakcji i kontrolki wtrysków pokazały się, jak mi na trasie silnik padł... Ale jeżeli auto Ci stało, to pewnie jakaś głupota typu akumulator Daj znać, jak odpalisz!
    AR 146ti 2.0 16v '96- moja EX Bella
    AR 155 1.8 16v + podtlenek LPG '97 - sprzedana do sąsiada...

    AR 159/166? - plan 2013, obecnie najlepsze w świecie - służbowe

  7. #7
    GladArk146
    Gość

    Lightbulb

    Udało się odpaliło hehe.. Głupota ludzka nie zna granic... po pierwsze klamry nie miały dostatecznego styku z aku. a druga sprawa akumulator całkiem się wyładował, podobno przez całą noc świeciło się światełko na podsufitce z tyłu xD (siostra siedziała) Masakra... Ja tu panikuje że bella umarła... elektryka padła... Nigdy nie odmówiła mi posłuszeństwa czasami trafił się jakiś spalony bezpiecznik czy żarówka ale nic innego a mam ją już rok i naprawdę sporo przejechała i co najważniejsze ufam jej ze dowiezie mnie tak gdzie chce

    I pomysleć że na stare auto (ford escort 92' ) musiało spaść drzewo abym kupił Alficzkę

    Pozdrawiam życzę bezpiecznej i bezawaryjnej jazdy

  8. #8
    Użytkownik Romeo Avatar GrzesiuŻar
    Dołączył
    07 2009
    Mieszka w
    Tychy
    Auto
    Alfa Romeo 155 1.8 16v 140KM + podtlenek ^^
    Postów
    1,122
    Podziękowania za post / Lubię to
    Czas spędzony na forum
    5 d 4 h 37 m

    Domyślnie

    No to super, że wszystko gra i huczy Ale może się człowiek najeść strachu przez jakąś głupotę...

    P.S. pozdrów siostrę!
    AR 146ti 2.0 16v '96- moja EX Bella
    AR 155 1.8 16v + podtlenek LPG '97 - sprzedana do sąsiada...

    AR 159/166? - plan 2013, obecnie najlepsze w świecie - służbowe

Informacje o temacie

Users Browsing this Thread

Aktualnie 1 użytkownik(ów) przegląda ten temat. (0 zarejestrowany(ch) oraz 1 gości)

Podobne wątki

  1. Odpowiedzi: 14
    Ostatni post / autor: 27-08-2013, 10:37
  2. [159] 1.9 jtdm - Rozrusznik kręci ale w ogóle nie odpala
    Utworzone przez Intruz w dziale 159/Brera/Brera Spider
    Odpowiedzi: 1
    Ostatni post / autor: 27-07-2012, 12:02
  3. [156] Kręci kręci odpala po entym razie 1.9JTD
    Utworzone przez cZiKen w dziale 156
    Odpowiedzi: 8
    Ostatni post / autor: 10-02-2012, 16:50
  4. [145] Nie odpala ale kręci....
    Utworzone przez Pingwin w dziale 145/146/155
    Odpowiedzi: 28
    Ostatni post / autor: 14-12-2009, 17:09

Tagi dla tego tematu

Tagi użytkowników

samochód nie odpala wogole nie kreci

miejsce rozrusznik w alfa romeo 146

dlaczego nie kręci rozrusznik

seicento 1.1 wogóle nie kręci

ford escort rozrusznik nie kreci

dlaczego czasami nie kreci rozrusznik

escort nie kreci wogole

alfa romeo 146 twin spark gdzie jest rozrusznik

nie idzie odpalić auta rozrusznik nie reaguje

rozrusznik wogole nie kreci

Zakładki

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
regeneracja wtryskiwaczy kraków - regeneracja turbosprężarek warszawa - regeneracja turbosprężarek mielec - Amortyzatory