Pokaż wyniki od 1 do 10 z 10
Wyświetlany wątek znajduje się w dziale 145/146/155 - Forum poświęcone modelom 145 [1994-2001], 146 [1995-2001], 155 [1992-1997] - wymiana uwag nt. użytkowania, serwisowania, rozwiązywania problemów z zawieszeniem, układem wydechowym, kierowniczym, hamulcowym itd.
  1. #1
    Użytkownik Rowerzysta Avatar tomkolp
    Dołączył
    06 2009
    Mieszka w
    Środa Śląska
    Auto
    145 1.9JTD 99r.
    Postów
    92
    Podziękowania za post / Lubię to
    Czas spędzony na forum
    20 h 26 m

    Domyślnie Rozrusznik nie kręci?

    Po przekręceniu kluczyka nic się nie dzieje. Tzn kontrolki normalnie się zapalają i gasną tak jak zawsze. Po przekręceniu kluczyka rozrusznik wcale nie startuje i nie przygasają kontrolki. Posprawdzałem bezpiecznik, i pzemocowane masy do akumulatora. Gdzie jest rozrusznik, co może być przyczyną, jak ewentualnie z wymontowaniem rozrusznika. 145 1,9jtd

  2. #2
    Użytkownik Romeo Avatar Rzmudzior
    Dołączył
    09 2009
    Mieszka w
    Hrubieszów/Lublin
    Auto
    145 1.4 TS '00
    Postów
    2,189
    Podziękowania za post / Lubię to
    Czas spędzony na forum
    27 d 4 h 34 m

    Domyślnie

    Zdechło się szczotkom albo komutatorowi, ew. włącznik padł.
    Z Alfą jak z kobietą... Żyć trudno, a zabić szkoda
    Alfa Romeo 145 2000r, już nie 1.4 TS 16V, jeszcze nie 2.0 TS 8V

    Jeździć czymś trzeba - Mazda Xedos 6 CA 1994r 1.6 B6 16V 113KM

  3. Thanks tomkolp thanked for this post
  4. #3
    Moderator Romeo Avatar 75andrew155
    Dołączył
    05 2006
    Mieszka w
    Warszawa
    Auto
    155 V6 1996 .r 155V6 1995r 3.0 12V
    Postów
    9,456
    Podziękowania za post / Lubię to
    Czas spędzony na forum
    147 d 21 h 18 m

    Domyślnie

    Brak połączenia elektrycznego lub skończyły się szczotki ale raczej to pierwsze

    Alfa Romeo 75 Turbo 1987
    alfa Romeo 75 Turbo America 1990
    Alfa Romeo Giulietta 1.6 1983
    Alfa Romeo 145 1.4 boxer 1997
    Alfa Romeo 155 V6 1996
    Alfa Romeo 155 V6 1993 3.0 12V przekładka do 1.8 8v 1995

  5. #4
    Użytkownik Ogier
    Dołączył
    08 2008
    Mieszka w
    Stolica(nie mylić z wsią Warszawa)
    Auto
    146 1996r 1,4 BOXER + LPG
    Postów
    160
    Podziękowania za post / Lubię to
    Czas spędzony na forum
    1 d 22 h 34 m

    Domyślnie

    Zdaża się że przewód do wyłącznika elektromagnetycznego przy rozruszniku(wsówka,konektor) nadgryziony zębem czasu po prostu odpada.Wtedy po przekręceniu kluczyka brak jest jakichkolwiek odgłosów z rozrusznika.
    Gdyby były to zużyte szczotki lub komutator to słychać by było stuknięcie zasprzęglanego wirnika.

  6. #5
    Użytkownik Rowerzysta Avatar tomkolp
    Dołączył
    06 2009
    Mieszka w
    Środa Śląska
    Auto
    145 1.9JTD 99r.
    Postów
    92
    Podziękowania za post / Lubię to
    Czas spędzony na forum
    20 h 26 m

    Domyślnie

    W sumie kupiłem używany za 150zł i wymieniono mi go za 50zł. A do zepsutego ziajże jak będę miał czas. Ponoć do wymiany rozrusznika trzeba było wykręcić półoś .

  7. #6
    Użytkownik Romeo Avatar lesio146
    Dołączył
    12 2006
    Mieszka w
    SZAMOTULY(PYRLANDIA)
    Auto
    155 T.S 2,0 8v SUPER
    Postów
    2,815
    Podziękowania za post / Lubię to
    Czas spędzony na forum
    19 d 23 h 42 m

    Domyślnie

    Cytat Napisał stara.plesn Zobacz post
    Zdaża się że przewód do wyłącznika elektromagnetycznego przy rozruszniku(wsówka,konektor) nadgryziony zębem czasu po prostu odpada.Wtedy po przekręceniu kluczyka brak jest jakichkolwiek odgłosów z rozrusznika.
    Gdyby były to zużyte szczotki lub komutator to słychać by było stuknięcie zasprzęglanego wirnika.
    W AR przewód jest z koncówką oczkową czyli przykręcany.Zużycie szczotek powoduje że elektromagnes traci masę i nic nie zasprzęgli.
    AR 146 1,6T.S;145 1,4T.S ; 156 1,8 T.S-EX**JEST: 155 T.S 2,0 8v SUPER-Planowany wyjazd na drogę:czerwiec 2013 ;STILO JTD(nie zawodny przemieszczacz).O Alfie"... Jest to rodzaj choroby, entuzjazm do środka transportu. To jest sposób na życie, szczególny sposób pojmowania pojazdu silnikowego. Coś, co wymyka się definicji. Jej elementy są jak irracjonalne cech ludzkiego ducha, które nie mogą być wyjaśnione przez logikę. Są to uczucia, pasja, z których każdy ma więcej do czynienia z serca niż z mózgu..."(Orazio Satta Puliga)

  8. #7
    Użytkownik Ogier
    Dołączył
    08 2008
    Mieszka w
    Stolica(nie mylić z wsią Warszawa)
    Auto
    146 1996r 1,4 BOXER + LPG
    Postów
    160
    Podziękowania za post / Lubię to
    Czas spędzony na forum
    1 d 22 h 34 m

    Domyślnie

    Cytat Napisał lesio146 Zobacz post
    W AR przewód jest z koncówką oczkową czyli przykręcany.Zużycie szczotek powoduje że elektromagnes traci masę i nic nie zasprzęgli.
    Kolego "lesio 146" masz rację że w omawianym silniku jest kabelek z oczkiem- ale to nie zmienia faktu bo może odpaść przy wsówce jak i przy oczku.I nie wszystkie AR mają oczko bo w mojej 146 1,4 Boxer z końca produkcji tej wersji silnikowej(grudzień 1996) jest konektor nie oczko.Wyobrażasz to sobie!!!!!!

    W swej upierdliwości niezachowujesz umiaru i wypisujesz bzdety o szczotkach rozrusznika ,które mają doprowadzać masę do cewki wył.elektromagnetycznego.
    Zapraszam Cię do mnie do Krakowa rozbierzemy jakiś rozrusznik i nauczysz się tego czego jeszcze nie wiesz.
    Pozdrawiam. Ewentualny kontakt na Twoje odwiedziny na priv.

  9. #8
    Użytkownik Romeo Avatar lesio146
    Dołączył
    12 2006
    Mieszka w
    SZAMOTULY(PYRLANDIA)
    Auto
    155 T.S 2,0 8v SUPER
    Postów
    2,815
    Podziękowania za post / Lubię to
    Czas spędzony na forum
    19 d 23 h 42 m

    Domyślnie

    Cytat Napisał stara.plesn Zobacz post
    W swej upierdliwości niezachowujesz umiaru i wypisujesz bzdety o szczotkach rozrusznika ,które mają doprowadzać masę do cewki wył.elektromagnetycznego.
    Zapraszam Cię do mnie do Krakowa rozbierzemy jakiś rozrusznik i nauczysz się tego czego jeszcze nie wiesz.
    Pozdrawiam. Ewentualny kontakt na Twoje odwiedziny na priv.
    Nauki nigdy za wiele..Co do elektromagnesu to jesteś w błędzie.Wiekszosc ma dwa uzwojenia.wybijające i trzymające.Wybijające polączone jest ze stacyjką a drugi koniec pod srubę elektromagnesu który zasila po załączeniu rozrusznik.Czyli do momentu załączenia bierze masę poprzez (szczotki)wirnik.Trzymajace jast połaczone ze stacyjka i masą.
    AR 146 1,6T.S;145 1,4T.S ; 156 1,8 T.S-EX**JEST: 155 T.S 2,0 8v SUPER-Planowany wyjazd na drogę:czerwiec 2013 ;STILO JTD(nie zawodny przemieszczacz).O Alfie"... Jest to rodzaj choroby, entuzjazm do środka transportu. To jest sposób na życie, szczególny sposób pojmowania pojazdu silnikowego. Coś, co wymyka się definicji. Jej elementy są jak irracjonalne cech ludzkiego ducha, które nie mogą być wyjaśnione przez logikę. Są to uczucia, pasja, z których każdy ma więcej do czynienia z serca niż z mózgu..."(Orazio Satta Puliga)

  10. #9
    Użytkownik Ogier
    Dołączył
    07 2008
    Mieszka w
    Lubin
    Postów
    152
    Podziękowania za post / Lubię to
    Czas spędzony na forum
    10 h 21 m

    Domyślnie

    Wymienialiście kiedyś rozrusznik w AR145 1.9 JTD, 99r.?
    Oczywiście w warsztacie..
    Jak tak to ile kosztuje czy zapłaciliście za..., np. wymiana szczotek + wyciągnięcie i zamontowanie rozrusznika?

  11. #10
    Użytkownik Romeo Avatar kaes
    Dołączył
    02 2007
    Mieszka w
    Lublin
    Auto
    AR 145 1,4 bx 1995
    Postów
    787
    Podziękowania za post / Lubię to
    Czas spędzony na forum
    2 d 11 h N/A

    Domyślnie

    U mnie w bx to była wina wsuwki- poluzowana bądź skorodowana- dostęp możliwy z góry na macanego. Trzeba było trochę posmyrać i załapywało na jakis miesiąc. Aż razu pewnego napsikałem preparatu do stykow i kręci.
    Wziuuuuuuuuuuuuuuuuuuuuuuuum...Co to było? Takie szybkie i piękne?
    To 145 boxerek oczywiście!

Informacje o temacie

Users Browsing this Thread

Aktualnie 1 użytkownik(ów) przegląda ten temat. (0 zarejestrowany(ch) oraz 1 gości)

Podobne wątki

  1. Nie kręci rozrusznik 2.4 jtd
    Utworzone przez ciecieszek w dziale 166
    Odpowiedzi: 2
    Ostatni post / autor: 08-06-2013, 22:42
  2. Rozrusznik nie kręci - immobilizer?
    Utworzone przez yoozef w dziale 166
    Odpowiedzi: 46
    Ostatni post / autor: 01-12-2012, 20:34
  3. Słabo kręci rozrusznik
    Utworzone przez jaroslaw200 w dziale 156
    Odpowiedzi: 7
    Ostatni post / autor: 14-05-2012, 11:38
  4. Rozrusznik nie kręci
    Utworzone przez rafaddd w dziale GT
    Odpowiedzi: 6
    Ostatni post / autor: 15-02-2012, 18:11
  5. nagle nie kręci rozrusznik
    Utworzone przez domik w dziale 156
    Odpowiedzi: 7
    Ostatni post / autor: 16-12-2009, 20:33

Tagi dla tego tematu

Tagi użytkowników

naprawa rozrusznika alfa 145

gdzie jest rozrusznik w stilo jtd

alfa 145 wymiana rozrusznika

jak wymontować rozrusznik z fiata stilo

wymiana rozrusznika fiat stilo 1.9jtd

rozrusznik nie kreci stilo

demontaz rozrusznika w mazdzie 6

fiat linea rozrusznik nie kręci

wymiana rozrusznika w alfie 145 cennik

alfa 146 rozrusznik kreci nie

jak wykrecic rozrusznik alfa romeo 146

stilo nie kręci serwis due

bezpiecznik rozrusznik stilo

rozrusznik nie startuje

gdzie w nowym boxerze jest rozrusznik

ja wymontować rozrusznik silo 1.4

wymiana rozrusznika alfa 145

stilo naprawa rozrusznika

stilo 1.9 jtd nie kreci

Zakładki

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
regeneracja wtryskiwaczy kraków - regeneracja turbosprężarek warszawa - regeneracja turbosprężarek mielec - Amortyzatory