Pokaż wyniki od 1 do 6 z 6
  1. #1
    KUBAS
    Gość

    Domyślnie MAŁE PROBLEMIKI 145

    1. PROBLEMIK
    zazwyczaj dzieje sie to na rozgżanym siliku chociaz niewiem czy to wegule cos z silnikiem ma wspulnego, a mianowicie słychac szumy takie jakby dziwne klekotanie ,,, no9 jest to taki dziwny hałas, dobiega z okolic łączenia skrzyni z silnikiem, ale po wcisnięciu sprzegła znika ,,, gadałem ze znajo9mym mechanikiem ale mówił że łożysko to raczej niejest. to ja sam juz niewiem. co to moze być ???
    poratujcie!!!
    2.PROBLEMIK
    wsumie troszke tylko mie to niepokoji i zarazem dziwi...
    ponieważ podczas jazdy ,no predkośc cos koło 100 zapala sie czasami lampka wtryskiwaczy, ale nic sie niedzieje z silnikiem w tym momencie.
    gasnie jak spuszcze na luz i obroty spadna do 1 tys...
    wiec co to jest a moze czym to moze byc spowodowane??? co polecacie???

    i 3 to wsumie zapytanie małe , jak sie ściąga uszczelki z tylnych szyb bocznych tych uchylanych?(wsumie tą gurna wraz co zchodzi z ta listwa i tą dolna juz rozpracowałem,) ale ta przy słupku taka listewka jes jak ja zdemontować. ? a i jak sie demontuje ( jeśli wegule da rade) uszczelke z tylnej szyby???

    dodam że moje autko to ; 145 z silnikiem 1.4 boxer z 95 r.


    pozdrawiam 8)

    [ Dodano: 2006-05-15, 20:43 ]
    panowie czy nikt mi nie pomoże??? :roll:

    dodam że dzis kolega w crx ie do znał szoku bo ma takie same objawy co ja ( pk.1)
    dzwiek moze lekko innawy ale na tym samym patencie , tylko ze u mnie dopiero jak sie silnik rozgzeje . on ma sprzegło na linke a ja hydrauliczne...

    więc chłopaki co to jest...

    pozdrawiam

  2. #2
    ViP Romeo Avatar Rufik
    Dołączył
    01 2007
    Mieszka w
    Ruda Śląska
    Auto
    wigry 3/AR166 1,4 tdi
    Postów
    819

    Domyślnie

    powiem ci kolego ze ten 2 problemik to moze byc na 90% sonda lambda
    a na 3 problemik tez mam odpowiedz zeby wyjac tylnie uchylne szyby to musisz cały tyl z plastikow ogołocic i nie pozrywaj bolcow są plastikowe stozkowe pod szyba
    pozdrawiam rafał
    [IMG][/IMG]Lubia chlyb ze tustym

  3. #3
    KUBAS
    Gość

    Domyślnie

    oooo :shock: ktos odpisał na moje zapytania aż z maja tamtego roku..dzięki koleżko za info...pozdrawiam

  4. #4
    Użytkownik Romeo
    Dołączył
    11 2006
    Mieszka w
    Skawina/obok wsi Kraków
    Auto
    Alfa Romeo 145, 1.4T.S 1997r.
    Postów
    1,276

    Domyślnie

    Hehe ktos szpera w archiwum

  5. #5
    ViP Romeo Avatar Rufik
    Dołączył
    01 2007
    Mieszka w
    Ruda Śląska
    Auto
    wigry 3/AR166 1,4 tdi
    Postów
    819

    Domyślnie

    konrad a ty dlaczego sie smiejez nikt nie odpisał wiec napisałem co wiedziałem to chyba dobrze co
    [IMG][/IMG]Lubia chlyb ze tustym

  6. #6
    Użytkownik Romeo
    Dołączył
    11 2006
    Mieszka w
    Skawina/obok wsi Kraków
    Auto
    Alfa Romeo 145, 1.4T.S 1997r.
    Postów
    1,276

    Domyślnie

    No juz dobrze dobrze :]

Podobne wątki

  1. Moje pierwsze spostrzeżenia i problemiki z Alfetką
    Utworzone przez slawekradosz w dziale 156
    Odpowiedzi: 23
    Ostatni post / autor: 02-12-2012, 23:57
  2. AR 159 1.9 JTD - małe ostrzeżenie
    Utworzone przez miszko w dziale Kupić - nie kupić? Auta z ogłoszeń
    Odpowiedzi: 1
    Ostatni post / autor: 17-05-2012, 18:05
  3. dwa problemiki.
    Utworzone przez ulim w dziale 156
    Odpowiedzi: 6
    Ostatni post / autor: 26-11-2011, 07:18
  4. dwa problemiki
    Utworzone przez ulim w dziale 156
    Odpowiedzi: 0
    Ostatni post / autor: 24-11-2011, 16:20
  5. Problem.... problemiki
    Utworzone przez w_szafie_spi w dziale 156
    Odpowiedzi: 2
    Ostatni post / autor: 12-09-2010, 10:37

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory