Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 11
  1. #1
    luxik10
    Gość

    Domyślnie problem z odpaleniem 155 2.5 v6

    nie moge odpalic mojej strzały komputer sprawdzony i dalej nic co to moze byc
    nie wiem co robic

  2. #2
    Użytkownik Romeo
    Dołączył
    10 2005
    Mieszka w
    Bydgoszcz
    Auto
    166 JTD
    Postów
    2,650

    Domyślnie

    ale paliwo na wtryskach jest?? iskra?? moze czujnik polozenia wału nie daje sygnalu i komp wszystko odcina..

  3. #3
    luxik10
    Gość

    Domyślnie

    na desce rozdzielczej zapaliła mi sie kontrolka niczym nie oznaczona od czego to jest.pare dni mi sie to swieciło i wkoncu nie odpaliła moja strzała

  4. #4
    luxik10
    Gość

    Domyślnie

    niema iskry i paliwa .czujnik połozenia wału ile to moze kosztowac?

  5. #5
    Użytkownik Romeo
    Dołączył
    10 2005
    Mieszka w
    Bydgoszcz
    Auto
    166 JTD
    Postów
    2,650

    Domyślnie

    nie mam pojecia ale w 2,0 16v to byla droga zabawa bo jest tylko oryginał za 320zl

    latwo go sprawdzic mierząc jego opor powinien wynosic cos kolo 900 omow jesli dobrze pamietam

    ale nie sugeruj sie dokladnie moimi wypowiedziami bo ja w temacie V6tek raczej nie siedze, pewnie ktos przyjdzie zaraz od V6 to ci powie co z tym czujnikiem i gdzie on u Ciebie jest

  6. #6
    luxik10
    Gość

    Domyślnie

    dzieki ziomek a co do tej kontrolki co mi sie swieciła to cos wiesz??

  7. #7
    rwww
    Gość

    Domyślnie

    pilnuj z tych przekaznikow bo to staly problem
    ja taz mam 1,7 i te same problemy

  8. #8
    Administrator ds. moderatorów Romeo Avatar 75andrew155
    Dołączył
    05 2006
    Mieszka w
    Warszawa
    Auto
    155 V6 1996 .r 155V6 1995r 3.0 12V
    Postów
    11,075

    Domyślnie

    Sprawdz przekażnik pompy paliwowej

    Alfa Romeo 75 Turbo 1987
    alfa Romeo 75 Turbo America 1990
    Alfa Romeo Giulietta 1.6 1983
    Alfa Romeo 145 1.4 boxer 1997
    Alfa Romeo 155 V6 1996
    Alfa Romeo 155 V6 1993 3.0 12V przekładka do 1.8 8v 1995

  9. #9
    Scrat
    Gość

    Domyślnie

    Jak nie masz iskry i reszty to obstawiałbym czujnik położenia wału. Zobacz czy nie jest zasyfiały bo od też może płatać figle.

  10. #10
    Administrator ds. moderatorów Romeo Avatar 75andrew155
    Dołączył
    05 2006
    Mieszka w
    Warszawa
    Auto
    155 V6 1996 .r 155V6 1995r 3.0 12V
    Postów
    11,075

    Domyślnie

    A może to jakis imobilajzer czy cos podobnego ?

    Alfa Romeo 75 Turbo 1987
    alfa Romeo 75 Turbo America 1990
    Alfa Romeo Giulietta 1.6 1983
    Alfa Romeo 145 1.4 boxer 1997
    Alfa Romeo 155 V6 1996
    Alfa Romeo 155 V6 1993 3.0 12V przekładka do 1.8 8v 1995

Podobne wątki

  1. Odpowiedzi: 2
    Ostatni post / autor: 11-04-2014, 16:03
  2. Problem z odpaleniem 2.0 TS
    Utworzone przez szmaragd1 w dziale 166
    Odpowiedzi: 10
    Ostatni post / autor: 06-03-2013, 20:45
  3. [155] Problem z odpaleniem
    Utworzone przez Vinc w dziale 145/146/155
    Odpowiedzi: 2
    Ostatni post / autor: 18-10-2012, 15:47
  4. Problem z odpaleniem
    Utworzone przez Jeż w dziale 156
    Odpowiedzi: 5
    Ostatni post / autor: 09-07-2011, 21:33
  5. Problem z Odpaleniem
    Utworzone przez devisto w dziale 156
    Odpowiedzi: 5
    Ostatni post / autor: 22-05-2011, 10:00

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory