Pokaż wyniki od 1 do 8 z 8

Temat: alarm AR 145

  1. #1
    żwirek
    Gość

    Domyślnie alarm AR 145

    Mam pytanie odnośni oryginalnego alarmu od Ar 145 czy może komuś działa?? Bo mi nie działa a w centrali w bagażniku jest wyłączony czy wystarczy go włączyć i będzie działał normalnie czy trzeba kodować?? a po drugie nie mam klucza do tego alarmy i teraz nie wiem z skąd go zdobyć proszę o Podpowiedzi

  2. #2
    Użytkownik Ogier
    Dołączył
    03 2007
    Mieszka w
    Tymbark
    Auto
    145Boxer,147 1,9Mjet, 159 1,9JTDM
    Postów
    160

    Domyślnie

    Podpinam się do prośby - mam identyczną sytuację.

  3. #3
    Użytkownik Romeo Avatar QBA
    Dołączył
    03 2007
    Mieszka w
    Częstochowa
    Auto
    ALFA 166 SWAP 3.0+Q2 / ALFA 166 3.0 przed FL /Jumper 2.8 JTD /Fiat Tempra SW 1.9 TD/Alfa 147 JTD 8v
    Postów
    2,607

    Domyślnie

    Witam mnie alarm działa, a to na kluczyk do uruchomienia alarmu to mam pod maską.
    Alarm działa choć nie zawsze sie włączy przy otwarciu dzwi nie wiem dlaczego raz sie włacza, a raz nie.

    Pytanie mam odnośnie centralnego zamka ponieważ mam jednego pilota z jednym przyciskiem i jednoczenie otrwiera/zamyka dzwi i włącza/wyłącza alarm.

    Ale nie zawsze zamek sie otwiera polega to na tym że przyciskam przycisk na pilocie włącza sie alarm, a zamek zamknie sie i odrazu otworzy spowrotem (alarm dalej włączony, a zamknac juz musze z kluczyka).

    A jak juz zamkne auto to z otwieraniem ta sama sytuacja przyciskam przycisk i alarm sie wyłącza, a zamek otwiera i odrazu zamyka, a otworzyć musze z kluczyka.

    Jak siedze w aucie i zamykam auto pilotem i jak wyczuje moment że zamek sie zamyka to przytrzymuje przycisk rygla zamka i tak zostaje w tej pozycji po takim incydencie przed 2-3 otwarcia jest dobrze i znów sytuacja sie powtarza.

    Dodam także że rygiel w dzwiach kierowcy czasami (ale tylko czasami) się nie ruszy po naciśnieciu pilota, a u pasażera tak.
    Rozbierałem już dzwi kierowcy i nie widziałem żeby drut miał jakieś opory czy coś w tym rodzaju, spryskałem zamek i wszelkie ruchome welementy dośc dobrym samrem ale efektu to nie poprawiło.

    A może warto też powiedzieć ze jak wychodze już z auta na parkingu po zaparkowaniu to jak dotykam dzwi żeby zamknąć to kopie mnie prądem (noon stop, idzie sie przyzwyczaić ale wkurzające).

    Jakieś rady alfistów? Co robić ?

    Całą instalacja z tego co wiem jest fabryczna, ale z tym że nie koniecznie.

    Pozdrawiam
    http://www.flar-ital.pl/ - CZĘŚCI ZAMIENNE- SERWIS: Lancia, Fiat, Alfa Romeo
    USŁUGI AUTOLAWETĄ- POMOC DROGOWA

  4. #4
    wisiol
    Gość

    Domyślnie

    Mnie też czasem prąd kopie, ale nie masz się co przejmować bo wyładowania elektrostatyczne są :mrgreen: Dużo zależy od tego w co jesteś ubrany. Poprostu elektryzujesz sie i jak przy wysiadaniu dotykasz blachy to przeskakuje iskra.

    Możesz to łatwo sprawdzić bo jak juz cię kopnie to dotknij samochodu jeszcze raz. jak cie drugi raz nie kopnie to są to napewno wyładowania elektrostatyczne

    Pozdrawiam

  5. #5
    rem
    Gość

    Domyślnie

    Cholera, mnie od pewnego czasu też kopie prąd jak zamykam drzwi przy wysiadaniu...
    Ostatnio za każdym razem...
    Z elektryką póki co nie mam żadnych problemów. Co za czort?

    pozdro

    r

  6. #6
    Użytkownik Romeo
    Dołączył
    11 2006
    Mieszka w
    Skawina/obok wsi Kraków
    Auto
    Alfa Romeo 145, 1.4T.S 1997r.
    Postów
    1,276

    Domyślnie

    jak jedziecie samochodem to auto stawia opor do wiatru i roznych pylkow. Te pylki elektryzuja blache i powstaje efekt tak jak uczono w szkole pocierajac ta laske szklana :d


    Inne auta maja taki paseczek z tylu ktory dotyka jezdzni.To sluzy jako uziemienie i wtedy auto nie kopie

  7. #7
    ViP Romeo Avatar Lesio
    Dołączył
    02 2007
    Mieszka w
    Radom
    Auto
    Alfa 146 1.4 T.S '98, Seicento 1.1 '00
    Postów
    1,917

    Domyślnie

    No ale Alfa z tym paseczkiem, to fajnie wygladalo na Ladach ale nie na Alfach :mrgreen:

  8. #8
    Użytkownik Romeo
    Dołączył
    11 2006
    Mieszka w
    Skawina/obok wsi Kraków
    Auto
    Alfa Romeo 145, 1.4T.S 1997r.
    Postów
    1,276

    Domyślnie

    Cytat Napisał Lesio
    No ale Alfa z tym paseczkiem, to fajnie wygladalo na Ladach ale nie na Alfach :mrgreen:
    ja tylko wzialem i wytlumaczylem z kad sie biora te przepiecia, bo ludzie widze ze nie wiedza. Tez sie z tym borykalem, ale przeszlo.

    a nowe auta tez maja takie "odgromniki"

Podobne wątki

  1. [Brera] Alarm is not available
    Utworzone przez Black73 w dziale 159/Brera/Brera Spider
    Odpowiedzi: 11
    Ostatni post / autor: 20-04-2018, 10:58
  2. [75] Alarm
    Utworzone przez amigas w dziale Transaxle
    Odpowiedzi: 23
    Ostatni post / autor: 11-02-2012, 13:55
  3. alarm
    Utworzone przez KlaudioOs w dziale 147
    Odpowiedzi: 2
    Ostatni post / autor: 19-11-2010, 00:41
  4. [166] Alarm
    Utworzone przez smuz w dziale 166
    Odpowiedzi: 5
    Ostatni post / autor: 08-09-2008, 08:13
  5. Alarm w 146
    Utworzone przez kozi_Lukasz w dziale 145/146/155
    Odpowiedzi: 1
    Ostatni post / autor: 23-02-2007, 21:06

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory