Pokaż wyniki od 1 do 10 z 10
  1. #1
    SYSUNIAdq
    Gość

    Domyślnie problem z centralka prosze o pomoc

    ostatnio siadlo mi cos w tylnich drzwiach poniewaz wszystkie sie zamykaja jak przekrece kluczyk oprocz tych jednych tylnich wogole centralny sie nie odzywa nie wiem czy pradu nie dostaje czy co ktos mi mowil ze powietrze zeszlo ale jak ???? i jak to moge naprawic??

  2. #2
    paty
    Gość

    Domyślnie

    zdejmij boczek w dzwiach i sprawdz przewody ale z tego co sie orientuje to w alfach jest elektryczny siłownik od zamka i pewnie sie spalił i czeka cie wymian , jak tak kiedys miałem w fiacie tipo i padł ten silniczek elektryczny.


  3. #3
    SYSUNIAdq
    Gość

    Domyślnie

    przewody sprawdzilem i dalej nic a jesli twierdzisz ze to silniczek to sobie go jakos naprawie mam wujka co sie takim czyms zajmuje moze cos bedzie sie dalo zrobic przezwoic czy co

  4. #4
    Administrator ds. moderatorów Romeo Avatar 75andrew155
    Dołączył
    05 2006
    Mieszka w
    Warszawa
    Auto
    155 V6 1996 .r 155V6 1995r 3.0 12V
    Postów
    11,141

    Domyślnie

    nie silniczek tylko siłowniczek

    Alfa Romeo 75 Turbo 1987
    alfa Romeo 75 Turbo America 1990
    Alfa Romeo Giulietta 1.6 1983
    Alfa Romeo 145 1.4 boxer 1997
    Alfa Romeo 155 V6 1996
    Alfa Romeo 155 V6 1993 3.0 12V przekładka do 1.8 8v 1995

  5. #5
    paty
    Gość

    Domyślnie

    dla pewwnosci mozesz podłaczyc pod wtyczke od siłownika bezposierednio napiecie i zobaczysz czy on działa , tylko nie pomyl wtyczke jedna jest od kontrolki nie domknietych drzwi, jak dobrze pamietam.

  6. #6
    SYSUNIAdq
    Gość

    Domyślnie

    ok dzieki dzieki jak tylko bede mial czas to sie tym zajme

  7. #7
    zwiezu
    Gość

    Domyślnie

    ja mialem tyz tylne...
    wymienilem caly zamek..koszt 50pln, nie sa one chyba rozbieralne... wiadomo ze wszystko mozna ale nie chcialem sie z tym pierdzielic... pasuja tez chyba od tempry...

  8. #8
    SYSUNIAdq
    Gość

    Domyślnie

    aha rozumiem jak tylko cos kasy wyskrobe to sobie wymienie dzieki

  9. #9
    Użytkownik Romeo Avatar alfasound_mania
    Dołączył
    03 2007
    Mieszka w
    Gdańsk
    Auto
    Alfa Romeo 155 1.8 8V;Alfa Romeo GT 1.9 JTD;Alfa Romeo 145 1.9 JTD
    Postów
    858

    Domyślnie

    ja miałem tak w przednich....nie jest to rozbieralne jeśli nie działa i nie jest to nie włożona wtyczka czeka Cię wymiana ewentualne smarowanie WD-40 może przynieść krótki efekt ale na dłuższą mete sie nie sprawdza. Mogę Ci polecić dobrego handlarza od niego kupuje części do "swojej" tanio i szybko jak coś to pisz na PW
    Alfa Romeo 155 1.8 8v 1993r.
    Alfa Romeo 166 3.0 V6 2000r.
    Alfa Romeo 145 1.9 JTD 1999r.

  10. #10
    SYSUNIAdq
    Gość

    Domyślnie

    aha rozumiem dzieki

Podobne wątki

  1. Problem ogólny. Prosze o pomoc.
    Utworzone przez marcin1c w dziale 156
    Odpowiedzi: 10
    Ostatni post / autor: 02-07-2014, 11:02
  2. [159] ELM problem prosze o pomoc
    Utworzone przez maciek161 w dziale 159/Brera/Brera Spider
    Odpowiedzi: 13
    Ostatni post / autor: 23-05-2014, 07:34
  3. Problem z LPG sekwencja !! Prosze o pomoc ..
    Utworzone przez lukasz28121993 w dziale LPG Zone
    Odpowiedzi: 5
    Ostatni post / autor: 21-04-2013, 13:42
  4. PROBLEM Z ROZRUSZNIKIEM. Prosze o pomoc..
    Utworzone przez pozngsm w dziale 156
    Odpowiedzi: 6
    Ostatni post / autor: 02-04-2012, 15:04
  5. prosze o pomoc ,problem z ducato 2.8 tdi
    Utworzone przez gallonek w dziale 156
    Odpowiedzi: 6
    Ostatni post / autor: 25-03-2009, 11:19

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory