Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni
Pokaż wyniki od 11 do 20 z 22
  1. #11
    zwiezu
    Gość

    Domyślnie

    no mnie tez intrygowalo to zjawisko.. widze ze to chyba jest normalne...

  2. #12
    Administrator ds. społecznych Romeo Avatar Majkel
    Dołączył
    10 2005
    Mieszka w
    Koszalin, Gdynia
    Auto
    Alfa Romeo 159 1.9 JTDm 8V
    Postów
    2,903

    Domyślnie

    Cytat Napisał Gargamel2007
    a moze u mnie termostat sie dostatecznie nie otwiera i ten termowłacznik sie nie nagrzewa i nie załącza wentylatora ?? :cry:
    Tu właśnie termostat jest na maksa chyba otwarty caly czas. Duży obieg jest włączony na stałe więc płyn cłodniczy nie nadąża sie nagrzac.
    Alfa Romeo 159 1.9 JTDm 8V 160KM
    Alfa Romeo 159 SW 1.9 JTDm 8V 120KM

    Wcześniej:
    Alfa Romeo 156 Crosswagon Q4
    Alfa Romeo 156 1.9 JTD 110CV
    Alfa Romeo 147 2.0 16V Selespeed
    Alfa Romeo Spider 916 1.8 16V
    Alfa Romeo 166 3.0 V6
    Alfa Romeo 147 1.9 8V JTD
    Lancia Delta 1.8 8V
    Alfa Romeo 156 SW 1.8 16V M1.5.5
    Alfa Romeo 164 2.5 TD VM
    Alfa Romeo 146 1.6 Boxer
    Lancia Dedra Kombi 1996 1,6 MPI
    Alfa Romeo 155 2.5 V6
    Alfa Romeo 33 1.7 Boxer

  3. #13
    Użytkownik Romeo Avatar kaes
    Dołączył
    02 2007
    Mieszka w
    Lublin
    Auto
    AR 145 1,4 bx 1995
    Postów
    787

    Domyślnie

    Gargamel2007, Gargamel2007,
    Jeżeli włącznik i wentylator są OK., to może przekaznik wentylatora?
    Wziuuuuuuuuuuuuuuuuuuuuuuuum...Co to było? Takie szybkie i piękne?
    To 145 boxerek oczywiście!

  4. #14
    Gargamel2007
    Gość

    Domyślnie

    dupa termostat nowy niedziała

    a jak sprawdzic czy przekaźnik jest dobry :roll:

  5. #15
    Administrator ds. społecznych Romeo Avatar Majkel
    Dołączył
    10 2005
    Mieszka w
    Koszalin, Gdynia
    Auto
    Alfa Romeo 159 1.9 JTDm 8V
    Postów
    2,903

    Domyślnie

    można włożyc inny
    Alfa Romeo 159 1.9 JTDm 8V 160KM
    Alfa Romeo 159 SW 1.9 JTDm 8V 120KM

    Wcześniej:
    Alfa Romeo 156 Crosswagon Q4
    Alfa Romeo 156 1.9 JTD 110CV
    Alfa Romeo 147 2.0 16V Selespeed
    Alfa Romeo Spider 916 1.8 16V
    Alfa Romeo 166 3.0 V6
    Alfa Romeo 147 1.9 8V JTD
    Lancia Delta 1.8 8V
    Alfa Romeo 156 SW 1.8 16V M1.5.5
    Alfa Romeo 164 2.5 TD VM
    Alfa Romeo 146 1.6 Boxer
    Lancia Dedra Kombi 1996 1,6 MPI
    Alfa Romeo 155 2.5 V6
    Alfa Romeo 33 1.7 Boxer

  6. #16
    Gargamel2007
    Gość

    Domyślnie

    Koniec kłopotów opornica nawaliła przy okazji poprzedni właściciel coś w niej grzebał i brakowało jednej czesci.

  7. #17
    Gargamel2007
    Gość

    Domyślnie

    ;// kurde panowie juz mnie powoli sz.. traf... z tym autem niby juz wszytsko ładnie chodziło i znowu nie chodzi weże puchną woda sie w silniku zaczyna gotować a termostat wygląda na to że wali cały czas na mały obiegu a nowy wymieniany wentylator znowu nie chce sie ruszyć kurde może coś w silniku jest nie teges nosz kurde już mi brak słów do tego auta wiecej w garażu stoi niż nim jeźdze jak tak dalej pojdzie to chyba bede ją do żyda musiał pchnąc

  8. #18
    Administrator ds. moderatorów Romeo Avatar 75andrew155
    Dołączył
    05 2006
    Mieszka w
    Warszawa
    Auto
    155 V6 1996 .r 155V6 1995r 3.0 12V
    Postów
    11,075

    Domyślnie

    jak ma sie włączyć wentylator chłodnicy jak chłodzenie jest na małym obiegu poza chłodnicą , nwjlepiej wyrwij zawór z termostatu i będzie chodzić na dużym obiegu ( TKZ LETNI TERMOSTAT bez zaworu ) na zimę zakładaj termostat z zaworem

    Alfa Romeo 75 Turbo 1987
    alfa Romeo 75 Turbo America 1990
    Alfa Romeo Giulietta 1.6 1983
    Alfa Romeo 145 1.4 boxer 1997
    Alfa Romeo 155 V6 1996
    Alfa Romeo 155 V6 1993 3.0 12V przekładka do 1.8 8v 1995

  9. #19
    zwiezu
    Gość

    Domyślnie

    no jak pisza ... masz cos z termostatem... nie otwiera Ci na duzy obieg stad puchna az weze... masz klimatronika??

  10. #20
    Gargamel2007
    Gość

    Domyślnie

    klimy niema niestety

    za klime jedynie robi otwarta szyba i zimny łokieć

Podobne wątki

  1. Wentylator chłodnicy nie załącza się
    Utworzone przez bussoholik w dziale 166
    Odpowiedzi: 22
    Ostatni post / autor: 04-04-2016, 20:57
  2. Po włączeniu klimy nie załącza się wentylator
    Utworzone przez tomczi85 w dziale 166
    Odpowiedzi: 14
    Ostatni post / autor: 11-04-2015, 19:49
  3. Wentylator załącza sie na zimnym silniku
    Utworzone przez 1mmaattii w dziale 156
    Odpowiedzi: 7
    Ostatni post / autor: 03-11-2014, 12:19
  4. Wentylator nawiewu - czasem się nie załącza
    Utworzone przez Alfista w dziale 166
    Odpowiedzi: 10
    Ostatni post / autor: 05-05-2012, 09:31
  5. Wentylator chłodnicy sam się załącza
    Utworzone przez drobiazdzek w dziale 166
    Odpowiedzi: 22
    Ostatni post / autor: 04-05-2012, 14:23

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory