Strona 1 z 3 123 OstatniOstatni
Pokaż wyniki od 1 do 10 z 22
  1. #1
    Gargamel2007
    Gość

    Domyślnie Wentylator chlodnicy nie załącza sie

    :cry: Do rzeczy otóż w mojej alfce 146 2.0 TD nie załącza sie wentylator od chłodnicy temp leci do 100 stopni a on nic nawet nie drgnie. Sam wentylator jest dobry bo podłączałem go bezpośrednio pod akumulator i chodzi. Co jest grane ze nie włacza sie, auto sie przegrzewa i nie da rady jeździć. :|

    Z góry dzieki za jakakolwiek pomoc :!:

  2. #2
    zwiezu
    Gość

    Domyślnie

    sprawdz wlacznik wentylatora... nie wiem jak u Ciebie jest ale u mnie w termostacie z klimatronika jest czujnik zalanczajcy wentylator... moze Ci sie ktorys przewod przy nim urwal..?? tak ja mialem ostatnio, albo padl... zajrzyj i sprawdz...

  3. #3
    Administrator ds. społecznych Romeo Avatar Majkel
    Dołączył
    10 2005
    Mieszka w
    Koszalin, Gdynia
    Auto
    Alfa Romeo 159 1.9 JTDm 8V
    Postów
    2,904

    Domyślnie

    Sprawdz czy może w chłodnicy nie ma tego czujnika. On bedzie na dwa przewody. Koncowki mogły sie zabrudzic lub też włącznik mógł nawalic
    Alfa Romeo 159 1.9 JTDm 8V 160KM
    Alfa Romeo 159 SW 1.9 JTDm 8V 120KM

    Wcześniej:
    Alfa Romeo 156 Crosswagon Q4
    Alfa Romeo 156 1.9 JTD 110CV
    Alfa Romeo 147 2.0 16V Selespeed
    Alfa Romeo Spider 916 1.8 16V
    Alfa Romeo 166 3.0 V6
    Alfa Romeo 147 1.9 8V JTD
    Lancia Delta 1.8 8V
    Alfa Romeo 156 SW 1.8 16V M1.5.5
    Alfa Romeo 164 2.5 TD VM
    Alfa Romeo 146 1.6 Boxer
    Lancia Dedra Kombi 1996 1,6 MPI
    Alfa Romeo 155 2.5 V6
    Alfa Romeo 33 1.7 Boxer

  4. #4
    Gargamel2007
    Gość

    Domyślnie

    :x posprawdzałem wszystkie czujniki (gorąca woda i miernik) wszystkie sa okej. termostat przy ok 85 stopniach sie otwiera a wiatrak ruszyć nie chce temp leci do 100 i nic :cry: sam wentyl jak sie go podłączy bezpośrednio pod akumulator chodzi.

  5. #5
    Administrator ds. społecznych Romeo Avatar Majkel
    Dołączył
    10 2005
    Mieszka w
    Koszalin, Gdynia
    Auto
    Alfa Romeo 159 1.9 JTDm 8V
    Postów
    2,904

    Domyślnie

    jeśli czujnik jest na bank dobry(ewentualnie mozesz pokusic sie o wymiane bo duzo nie kosztuje) to pozostaja przewody ktore dochodza do czujnika.
    Alfa Romeo 159 1.9 JTDm 8V 160KM
    Alfa Romeo 159 SW 1.9 JTDm 8V 120KM

    Wcześniej:
    Alfa Romeo 156 Crosswagon Q4
    Alfa Romeo 156 1.9 JTD 110CV
    Alfa Romeo 147 2.0 16V Selespeed
    Alfa Romeo Spider 916 1.8 16V
    Alfa Romeo 166 3.0 V6
    Alfa Romeo 147 1.9 8V JTD
    Lancia Delta 1.8 8V
    Alfa Romeo 156 SW 1.8 16V M1.5.5
    Alfa Romeo 164 2.5 TD VM
    Alfa Romeo 146 1.6 Boxer
    Lancia Dedra Kombi 1996 1,6 MPI
    Alfa Romeo 155 2.5 V6
    Alfa Romeo 33 1.7 Boxer

  6. #6
    ViP Romeo Avatar Mdx
    Dołączył
    12 2006
    Mieszka w
    Kraków
    Auto
    156SW 2004r 1,9JTD 115KM
    Postów
    532

    Domyślnie

    Ello!
    Mam pytanko do posiadaczy 155, myślę ze nie ma sensu zakładanie nowego tematu.

    Działa wam wentylator po zgaszeniu mocno rozgrzanego silnika?? Bo z tego, co zaobserwowałem u siebie to za każdym razem, gdy wyłączam mocno rozgrzany silnik to wentylator przestaje działać.

    W poprzednim samochodzie (TEMPRA) wentylator działał jeszcze chwile po wyłączeniu silnika i puźniej sam sie wyłączał.

    AR 155 tak powinna mieć czy u mnie jest coś nie tak??

  7. #7
    Gargamel2007
    Gość

    Domyślnie

    dobra u mnie jak działał wentylator to tez tak było bo po przekręceniu stacyjki przestaje dochodzić napiecie do termowłacznika. Dobra u mnie jest tak idzie sobie kabalek do tego termowłacznika 2 + z akumulatora i jedna masa (nie mam klimy). Nagrzewam silnik do 100 stopni łapie za omomierz i dupa nic ten termowłacznik nie przewodzi :cry: najgorsze jest to ze nowy kupiłem.

  8. #8
    Administrator ds. społecznych Romeo Avatar Majkel
    Dołączył
    10 2005
    Mieszka w
    Koszalin, Gdynia
    Auto
    Alfa Romeo 159 1.9 JTDm 8V
    Postów
    2,904

    Domyślnie

    No ja tez tak mam. W 33 mialem w ten sposob ze tez, nawet po zgaszeniu silnika wentylator chodzil. Jednak w 155 robie tak,że jeśli mam mocno rozgrzany silnik to po zgaszeniu przekrecam kluczyk na zapłon zeby wentylator dostudził silnik.
    Alfa Romeo 159 1.9 JTDm 8V 160KM
    Alfa Romeo 159 SW 1.9 JTDm 8V 120KM

    Wcześniej:
    Alfa Romeo 156 Crosswagon Q4
    Alfa Romeo 156 1.9 JTD 110CV
    Alfa Romeo 147 2.0 16V Selespeed
    Alfa Romeo Spider 916 1.8 16V
    Alfa Romeo 166 3.0 V6
    Alfa Romeo 147 1.9 8V JTD
    Lancia Delta 1.8 8V
    Alfa Romeo 156 SW 1.8 16V M1.5.5
    Alfa Romeo 164 2.5 TD VM
    Alfa Romeo 146 1.6 Boxer
    Lancia Dedra Kombi 1996 1,6 MPI
    Alfa Romeo 155 2.5 V6
    Alfa Romeo 33 1.7 Boxer

  9. #9
    ViP Romeo Avatar Mdx
    Dołączył
    12 2006
    Mieszka w
    Kraków
    Auto
    156SW 2004r 1,9JTD 115KM
    Postów
    532

    Domyślnie

    Cytat Napisał Majkel
    jeśli mam mocno rozgrzany silnik to po zgaszeniu przekrecam kluczyk na zapłon zeby wentylator dostudził silnik.
    też tak parę razy robiłem Dzięki za info!
    http://allegro.pl/sklep/4649894_cent...hop_id=4649894 502 127 077

    Gdy nie dajesz rady, a walczysz dalej.... wtedy zaczyna się Kyokushin

  10. #10
    Gargamel2007
    Gość

    Domyślnie

    a moze u mnie termostat sie dostatecznie nie otwiera i ten termowłacznik sie nie nagrzewa i nie załącza wentylatora ?? :cry:

Podobne wątki

  1. Wentylator chłodnicy nie załącza się
    Utworzone przez bussoholik w dziale 166
    Odpowiedzi: 22
    Ostatni post / autor: 04-04-2016, 20:57
  2. Po włączeniu klimy nie załącza się wentylator
    Utworzone przez tomczi85 w dziale 166
    Odpowiedzi: 14
    Ostatni post / autor: 11-04-2015, 19:49
  3. Wentylator załącza sie na zimnym silniku
    Utworzone przez 1mmaattii w dziale 156
    Odpowiedzi: 7
    Ostatni post / autor: 03-11-2014, 12:19
  4. Wentylator nawiewu - czasem się nie załącza
    Utworzone przez Alfista w dziale 166
    Odpowiedzi: 10
    Ostatni post / autor: 05-05-2012, 09:31
  5. Wentylator chłodnicy sam się załącza
    Utworzone przez drobiazdzek w dziale 166
    Odpowiedzi: 22
    Ostatni post / autor: 04-05-2012, 14:23

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory