Pokaż wyniki od 1 do 5 z 5
  1. #1
    Proteus
    Gość

    Domyślnie Klima padła AR 146 2.0

    Witam.
    Powiedzcie mi prosze gdzie znajduje sie zbiornik czynnika chłodzącego w Alfie 146 2.0 Ti 16V kod silnika: 67.204. Dzisiaj mi chyba padła klima bo przestała chłodzić, silnik zaczął chodzić nierówno na wolnych obrotach, oczywiście przy włączonej klimie. No i czy napełnia sie zbiornik czy wymieniają na nowy oraz oczywiście ile to kosztuje i dlaczego tak drogo
    Z góry dzięki za podpowiedzi.

  2. #2
    Administrator ds. moderatorów Romeo Avatar 75andrew155
    Dołączył
    05 2006
    Mieszka w
    Warszawa
    Auto
    155 V6 1996 .r 155V6 1995r 3.0 12V
    Postów
    11,068

    Domyślnie

    Z ta usterką musisz podjechać do warsztatu zajmującego się klimatyzacją sam tu nic nie poradzisz i raczej się do tego nie dotykaj .

    Alfa Romeo 75 Turbo 1987
    alfa Romeo 75 Turbo America 1990
    Alfa Romeo Giulietta 1.6 1983
    Alfa Romeo 145 1.4 boxer 1997
    Alfa Romeo 155 V6 1996
    Alfa Romeo 155 V6 1993 3.0 12V przekładka do 1.8 8v 1995

  3. #3
    Proteus
    Gość

    Domyślnie

    Cytat Napisał 75andrew155
    Z ta usterką musisz podjechać do warsztatu zajmującego się klimatyzacją sam tu nic nie poradzisz i raczej się do tego nie dotykaj .
    Wcale nie mam zamiaru sie do tego sam zabierać i to raczej nie jest żadna usterka tylko klima poprostu jest pusta i trzeba ją napelnić ale jeżeli ktoś wie gdzie jest ten zbiornik z chłodziwem to bede wdzięczny za info w razie gdyby jakiś mechanik w warsztacie nie wiedział gdzie takowy sie znajduje... :?: :shock:

  4. #4
    zwiezu
    Gość

    Domyślnie

    jesli Ci ulotnil sie tylko gaz to napelnia Ci za jakie 150 zl.. ja tyle placilem w zeszlym roku lacznie ze sprawdzeniem szczelnosci ukladu, smarowaniem i napelnieniem...

  5. #5
    Administrator ds. serwera Romeo
    Dołączył
    10 2005
    Mieszka w
    Zawiercie
    Auto
    156 SW 1.9 JTDm
    Postów
    2,163

    Domyślnie

    jak otworzysz maske to patrz w dol. blizej lewej niz prawej bedziesz mial zaworek albo dwa - taka czarna nakretke na srebrnej, chudej rurce.
    wepchnij cos w dziurke tej nakretki, albo ja odkrec i bedzie takie cos do naciskania jak w kolach - nie pamietam jak to bylo najlepiej najpierw sprobuj wcisnac cos w dziurke, a jak nie bedzie zaworka to odkrec.
    jak nie bedzie psikac to na bank czynnika nie ma, a jak psikac to tez moze nie byc - u mnie tak bylo.
    u mnie nabicie czynnika chlodzacego, wymiana oleju, farba uv kosztowala 250 zl - ASO seata w goleniowie. bylo to rok temu w strasznie upalny lipiec, a teraz znowu wieje cieplem... najlepiej nabij i za tydzien jedz zeby Ci sprawdzili czy gdzies Ci ta farba uciekla, zebys nie musial za rok znowu kasy wydawac...

Podobne wątki

  1. Padła klima - sprężarka?
    Utworzone przez yoozef w dziale 166
    Odpowiedzi: 17
    Ostatni post / autor: 30-05-2012, 16:53
  2. Elektryka padła
    Utworzone przez Mateoff w dziale 156
    Odpowiedzi: 2
    Ostatni post / autor: 15-10-2011, 08:31
  3. Najpierw padła klima,teraz całe auto?
    Utworzone przez CichyJTD w dziale 166
    Odpowiedzi: 6
    Ostatni post / autor: 23-05-2011, 09:56
  4. [145] Padła znienacka klima...
    Utworzone przez Pingwin w dziale 145/146/155
    Odpowiedzi: 10
    Ostatni post / autor: 04-08-2009, 06:16
  5. [146] padła skrzynia
    Utworzone przez noone79 w dziale 145/146/155
    Odpowiedzi: 4
    Ostatni post / autor: 01-05-2008, 13:12

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory