Pokaż wyniki od 1 do 5 z 5
  1. #1
    Użytkownik Alfa i Omega
    Dołączył
    10 2012
    Mieszka w
    Płońsk
    Auto
    Alfa Romeo 145 2.0 T.S. (155 KM) Quadrifoglio 2000 r. Fiat Tempra 1.6 b+g digit
    Postów
    488

    Domyślnie Dziwne odgłosy podczas jazdy na luzie

    Witam. Wczoraj zauważyłem taki oto problem.......podczas jazdy na luzie coś terkocze w przednich kolach. Dzwiek ten jest slyszalny podczas jazdy na luzie i w trakcie jazdy ze stala predkoscia. Podczas przyspieszania, hamowania silnikiem oraz zwykłego hamowania, objawy nie występują. Ma ktoś jakiś pomysł? Przegub wewnętrzny? A może skrzynia biegów? (Choć mocno w to watpie).

  2. #2
    Użytkownik Dwusuwowiec Avatar rafal81
    Dołączył
    08 2016
    Mieszka w
    Biskupice
    Auto
    Alfa romeo 145 1.9jtd 2000r
    Postów
    119

    Domyślnie

    Mialem to samo wymienilem przegub ten przy skrzyni i odglosy znikly

  3. #3
    Użytkownik Alfa i Omega
    Dołączył
    10 2012
    Mieszka w
    Płońsk
    Auto
    Alfa Romeo 145 2.0 T.S. (155 KM) Quadrifoglio 2000 r. Fiat Tempra 1.6 b+g digit
    Postów
    488

    Domyślnie

    Dzięki kolego za podpowiedź. Przez tyle czasu tylko Ty odp. Dziś odpalilem Alfunie po trzech miesiącach stania i mi się przypomniało o tym przegubie. Poleca ktoś jakas konkretną markę? Bo ogólnie mam problem bo w sklepach do QV nie mają wogole takiego przegubu.

  4. #4
    Użytkownik Ogier Avatar sVIRUSx
    Dołączył
    01 2014
    Mieszka w
    Szczecin / Koszalin
    Auto
    AR GT 3.2, AR 146 1.6
    Postów
    168

    Domyślnie

    Polecam autosklep24. Ja kupuję tam większość części do 146. Zwłaszcza tych, do których mam wątpliwości.
    Najlepiej napisz maila, podaj model, rok produkcji i VIN.

  5. #5
    Użytkownik Alfa i Omega
    Dołączył
    10 2012
    Mieszka w
    Płońsk
    Auto
    Alfa Romeo 145 2.0 T.S. (155 KM) Quadrifoglio 2000 r. Fiat Tempra 1.6 b+g digit
    Postów
    488

    Domyślnie

    Dzieki za podpowiedź. Odezwę się do nich i zobaczymy co zaproponuja.

Podobne wątki

  1. [159] Auto zgasło podczas jazdy na luzie
    Utworzone przez Johny3 w dziale 159/Brera/Brera Spider
    Odpowiedzi: 40
    Ostatni post / autor: 27-02-2018, 19:19
  2. Stukanie w przednim kole podczas jazdy na luzie
    Utworzone przez shrek2oo7 w dziale 147
    Odpowiedzi: 13
    Ostatni post / autor: 14-03-2017, 12:12
  3. Dziwne odgłosy podczas jazdy
    Utworzone przez GONZO15 w dziale 147
    Odpowiedzi: 5
    Ostatni post / autor: 20-06-2016, 04:12
  4. [159] Tarcie podczas jazdy na luzie
    Utworzone przez Mumino w dziale 159/Brera/Brera Spider
    Odpowiedzi: 0
    Ostatni post / autor: 06-02-2016, 17:15
  5. Dziwne odgłosy podczas odpalania w JTD
    Utworzone przez borys639 w dziale 156
    Odpowiedzi: 5
    Ostatni post / autor: 30-01-2010, 11:52

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory