Pokaż wyniki od 1 do 9 z 9
  1. #1
    Użytkownik Maniak resoraków
    Dołączył
    04 2017
    Mieszka w
    Lublin
    Auto
    Alfa 146 1.4ts 98r
    Postów
    44

    Domyślnie Po nagrzaniu na słoncu szarpie na benzynie, lub gdy zimno,przechodzi po kilku km.

    Witam. Gdy temperatura na zewnatrz jest ok 20st.wszystko jest ok, ale gdy alfa zagrzeje się na upale to przerywa, szarpie, nie wchodzi na obroty przez krotki czas, gdy jest zimno tak samo, zawsze na lpg jest ok, wymienilem filtr, pompe paliwa, przeplywomierz (chociaz nawet z odpietym wszystko jest ok gdy się nagrzeje) Dodam, że jak zgasze na gazie to potem ciezko odpalić. Sonda wporzadku, proszę o sugestie.problem z recznym opisalem nizej Pozdrawiam
    Ostatnio edytowane przez Michcioms ; 22-05-2018 o 09:06 Powód: Nowy problem

  2. #2
    Użytkownik Maniak resoraków
    Dołączył
    04 2017
    Mieszka w
    Lublin
    Auto
    Alfa 146 1.4ts 98r
    Postów
    44

    Domyślnie

    Nikt nic?

  3. #3
    Użytkownik Alfa i Omega
    Dołączył
    10 2012
    Mieszka w
    Płońsk
    Auto
    Alfa Romeo 145 2.0 T.S. (155 KM) Quadrifoglio 2000 r. Fiat Tempra 1.6 b+g digit
    Postów
    488

    Domyślnie

    Jak Stary masz parownik od gazu? Kiedyś spotkałem się z czymś takim ze zawieszala się membrana Na parowniku i jak sie gasilo na gazie, to prZy odpaleniu silnik zasysal i gaz i benzyne, co powodalo ze sie zalewal i trzeba było długo czekać zanim zaczął normalnie pracować. Był też problem z odpalaniem bo trZeba było długo kręcić zanim zapalil. Niestety nie wiem jaki wpływ miała temperatura bo to był samochód na handel i musiałem szybko pozbyć się usterki. W każdym razie wymiana parownika rozwiązała sytuację.

  4. #4
    Użytkownik Maniak resoraków
    Dołączył
    04 2017
    Mieszka w
    Lublin
    Auto
    Alfa 146 1.4ts 98r
    Postów
    44

    Domyślnie

    Dziękuję za odpowiedź, faktycznie parownik juz swoje ma.tylko czy ma to wpływ na to, że jak zgasze na benzynie to szarpie zanim się zagrzeje? Wtedy wtryski od gazu nie pracują no i wielozawor jest zamkniett, gazu tam byc nie powinno.a mimo tego szarpie bardzo jak slonce zagrzeje, lub jest zimno. Moze odlacze przewod od wtryskow, lub wyjezdze gaz do końca, gdy będzie dalej szarpalo to cos z ukl. Paliwowym, ale juz wszystko wymienilem z wyjatkiem wtrysku.
    Ostatnio edytowane przez Michcioms ; 22-05-2018 o 09:05

  5. #5
    Użytkownik Alfa i Omega
    Dołączył
    10 2012
    Mieszka w
    Płońsk
    Auto
    Alfa Romeo 145 2.0 T.S. (155 KM) Quadrifoglio 2000 r. Fiat Tempra 1.6 b+g digit
    Postów
    488

    Domyślnie

    Aha czyli rozumiem ze masz sekwencję? No to trochę zmienia sytuację. Ale zrób jak piszesz. Wyjezdzij gaz i zobacz co wtedy będzie się działo.

  6. #6
    Użytkownik Maniak resoraków
    Dołączył
    04 2017
    Mieszka w
    Lublin
    Auto
    Alfa 146 1.4ts 98r
    Postów
    44

    Domyślnie

    Tak sekwencje, dzieki za zainteresowanie, tak zrobie. To uciazliwe bo musze pamietac o przelaczeniu na benzyne podczas jazdy, wtedy chwile przymuli i jest ok. Tylko, ze jak jest zimno czy upał to i tak strasznie szarpie na benzynie bez wzgledu na czym zgasze, jak przelacze recznie na lpg jest dobrze, tylko niedogrzany silnik czasem potrafi zgasnąć. Moze odłacze calkiem centralke od lpg? Myślę, że będzie to samo, ale z ukl. Paliwowego wszystko wymienione oprócz wtryskow. Moze gdzies zbiera się gaz gdy jest goraco i zalewa, ale czemu gdy zimno tez to nie wiem. Zawsze przechodzi po krotkim czasie. Pozdrawiam
    Ostatnio edytowane przez Michcioms ; 22-05-2018 o 22:58

  7. #7
    Użytkownik Alfa i Omega
    Dołączył
    10 2012
    Mieszka w
    Płońsk
    Auto
    Alfa Romeo 145 2.0 T.S. (155 KM) Quadrifoglio 2000 r. Fiat Tempra 1.6 b+g digit
    Postów
    488

    Domyślnie

    Jeśli zaszła "szczęśliwa" kumulacja i padły Ci jednocześnie wtryski i reduktor to może autko wariowac. Nie odlaczaj centralki od gazu, bo niektóre po odlaczeniu od prądu, tracą swoje ustawienia i trzeba u gazownika od nowa wszystko ustawiac i wgrywac. Lepiej zakrec zawor na butli. Efekt ten sam, bo nawet jak się zalewa gazem to wtedy nawet kropelka nie przejdzie.

  8. #8
    Użytkownik Romeo Avatar Jerry1
    Dołączył
    12 2009
    Mieszka w
    KRA
    Auto
    155 2.5 V6
    Postów
    1,056

    Domyślnie

    Mnie to wygląda ,że sterownik lpg miesza sterownikowi pb w ustawieniach
    Miałem podobnie ale na lpg 2 gen.
    wizyta u ogarniętego gazownika pomogła.
    155 2.5 V6 '92
    145 1.6 TS '98

  9. #9
    Użytkownik Maniak resoraków
    Dołączył
    04 2017
    Mieszka w
    Lublin
    Auto
    Alfa 146 1.4ts 98r
    Postów
    44

    Domyślnie

    Dzieki Wam bardzo, sprawdzę najpierw z zakreceniem butli. Pozdro

Podobne wątki

  1. [GTV] Alfika gaśnie na benzynie i szarpie
    Utworzone przez Malinka i Mono w dziale Gtv/Gtv Spider
    Odpowiedzi: 2
    Ostatni post / autor: 26-01-2018, 09:35
  2. Jtd po nagrzaniu szarpie
    Utworzone przez kamo350 w dziale Forum ogólne o Alfa Romeo
    Odpowiedzi: 2
    Ostatni post / autor: 17-06-2012, 12:30
  3. szarpie na benzynie i gazie
    Utworzone przez nymo w dziale 156
    Odpowiedzi: 9
    Ostatni post / autor: 13-08-2011, 11:58
  4. [156] JTS i Selespeed szarpie na zimno
    Utworzone przez _eques_ w dziale 156
    Odpowiedzi: 0
    Ostatni post / autor: 04-02-2011, 19:42
  5. [145] Szarpie na benzynie
    Utworzone przez Gopcio w dziale 145/146/155
    Odpowiedzi: 0
    Ostatni post / autor: 09-06-2008, 14:40

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory