Pokaż wyniki od 1 do 4 z 4
  1. #1
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    02 2018
    Auto
    145 1.7 16v '94, Gtv 3.2 V6 '03, Spider 1.6 '78
    Postów
    7

    Domyślnie Włączają się wszystkie kierunkowskazy na raz - 145 1.7 16v

    Koledzy, potrzebuję pomocy w zlokalizowaniu usterki kierunkowskazów w 145 1.7 16v '94.
    Po włączeniu kierunkowskazu (lewy/prawy bez znaczenia) włączają się wszystkie kierunki, tak jakby były włączone awaryjne. Swoją drogą awaryjne działają prawidłowo - można je włączyć/wyłączyć, wszystko jest ok.
    Po złożeniu samochodu kierunkowskazy działały prawidłowo, w pewnym momencie zaczęły włączać się wszystkie, stąd podejrzewam, że to usterka któregoś elementu a nie oznaka zwarcia.
    Kierunki działają tak jak na awaryjnych (na zegarach świecą obydwie strzałki ale włącznik awaryjnych w tym czasie się nie podświetla), nie ma oznak żadnego spięcia, braku masy (wszystkie masy zresztą jeszcze raz czyściłem), zupełnie jakby były włączone awaryjne.
    Sprawdziłem bezpieczniki, kostki w lampach, kostki przekaźnika i "włączników", żarówki.
    Przekaźnik/przełącznik kierunków/włącznik awaryjnych były podmienione na inne - nic nie pomogło (chociaż nie mam pewności, czy te podmienione części są sprawne, może nie są i szukam wiatru w polu...). Po wyjęciu którejkolwiek żarówki reszta kierunkowskazów miga w tym samym tempie, bez zmiany częstotliwości.
    Może takie objawy są typowe dla uszkodzenia konkretnego elementu (najbardziej by mi tu pasował przekaźnik)?

  2. #2
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    02 2018
    Auto
    145 1.7 16v '94, Gtv 3.2 V6 '03, Spider 1.6 '78
    Postów
    7

    Domyślnie

    Sprawdziłem jeszcze miernikiem przekaźnik - przy włącznonym kierunkowskazie wychodzi sygnał na obydwa piny (R i L) - jak przy włącznonych awaryjnych, mimo, że sygnał dostaje tylko pin 15R lub 15L. Ale... Po wyjęciu przekaźnika i podaniu prądu spod akumulatora bezpośrednio na kostkę na pin R lub L zapalają się wszystkie kierunki + kontrolki na zegarach.

  3. #3
    Użytkownik Dwusuwowiec Avatar kriso221
    Dołączył
    06 2018
    Auto
    Alfa 156 2.0.JTS 16v PB 155km
    Postów
    133

    Domyślnie

    chyba przekaznik jest do wymiany.

  4. #4
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    02 2018
    Auto
    145 1.7 16v '94, Gtv 3.2 V6 '03, Spider 1.6 '78
    Postów
    7

    Domyślnie

    W wolnej chwili wyjmę z Gtv, wg manuala są takie same.

Podobne wątki

  1. Odpowiedzi: 35
    Ostatni post / autor: 07-01-2015, 09:25
  2. [146] Nawigacja w gniazdo zapalniczki - włączają się wycieraczki.
    Utworzone przez ViruS w dziale 145/146/155
    Odpowiedzi: 12
    Ostatni post / autor: 12-10-2013, 13:42
  3. AR 156 1.9JTD 105KM nie włączają się wentylatory!!
    Utworzone przez matys_1991 w dziale 156
    Odpowiedzi: 7
    Ostatni post / autor: 02-05-2013, 13:36
  4. Włączają sie ABS
    Utworzone przez Adis w dziale 156
    Odpowiedzi: 4
    Ostatni post / autor: 11-12-2012, 20:23
  5. Światła przeciwmgielne przód. Nie włączają się.
    Utworzone przez manyk w dziale 156
    Odpowiedzi: 2
    Ostatni post / autor: 19-06-2010, 18:43

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory