Pokaż wyniki od 1 do 5 z 5
  1. #1
    Grass-Fighter
    Gość

    Domyślnie Temperatura wody i oleju.

    Wtam wszystkich.

    Mam taką sprawę. Odkąd zmienilemsobie podkładki pod zegarami przestały mi działać wskaźniki temperatury wody i oleju. Wszystkie inne działąją doskonale a te 2 dwa wcale. Może ktoś miał już podobny problem i wie jak się za to zabrać?

  2. #2
    Administrator Romeo Avatar Piotriix
    Dołączył
    10 2005
    Mieszka w
    PL
    Auto
    Alfa psuje się w dniu zakupu i ten stan trwa aż do dnia sprzedaży.
    Postów
    5,082

    Domyślnie

    cos zle zlozyles rozbieraj i dokladnie dokrec te miedziane srubki ale pamietaj ze wazne sa tez te pod spodem /pod tarcza/

  3. #3
    Grass-Fighter
    Gość

    Domyślnie

    Nie wydaje mi się aby pomogło ponieważ byłem z tym już u elektryka ale powiedział mi się on czegoś takiego jeszcze nie widział i nie pomoże. W nissanie ojca był opornik a w alfie brak czegokolwiek.

  4. #4
    bassman
    Gość

    Domyślnie

    Moze tam byly podkladki izolacyjne? a zmieniles na metalowe?... Mysle ze jakbym to zobaczyl to bym cos zdzialal, sypnij kilka dokladnych duzych fotek tych zegarow po stronie elektrycznej i w srodku.

  5. #5
    Grass-Fighter
    Gość

    Domyślnie

    Nie dacie wairy ostatnio kiedy wracałęm z holandii do polski uzupełniałęm olej ponieważ stan był troszeczkę powyrzej min. (w sumie powinienem był wymienić ale jechałem nią specjalnie z myślą o kapitalce dla silnika więc oszczędziłęm) kupiłem olej Esso 10w/40 dolałęm i śmigam sobie elegancko autostradą ale widzę że ciśnienie oleju jest nieco poniżej 4. Zjerzdzam więc na parking oddać swoje płyny i ewentualnie uzupełnić coś w Alfie kiedy się zatrzymałęm a silnik pracował na wolnych obrotach ciśnienie spadło niemal do zera (oj żeby ktoś wtedy widział moją mine). Zaparkowałęm i chłodziłem silniczek w miedzy czasie rozebrałem zegary ponieważ nie chciałęm jechać ani kilometra dalej bez wskazań temp. i co się okazało zrobiłęm wskaźniki w 15 min. okazało się że dwa lata temu jak zakładałem białęm tarcze źle założyłem wskazówkie ops: Teraz wszystko działa jak powinno prócz przeklętego ciśnienia. Ale Niuni już w poniedziałek idzie na warsztat DD Nie potrafię rozstać się z tym samochodem, chciałęm odrazu wymienić też zawieszenie na B6 oraz kilka innych rzeczy między innymi wydech super sprinta i kilka innych rzeczy, jednak cała noc na forach i setek stron w internecie dała mi do myślenia, najpierw doprowadzę ją do stanu idealnego a potem zacznę przeróbki. Docelowo chciałbym zrobić z niej małą wyczynówkę. Ale wszystko w swoim czasie.

    Pozdrawiam

Podobne wątki

  1. Temperatura wody
    Utworzone przez Arielv3 w dziale 147
    Odpowiedzi: 17
    Ostatni post / autor: 08-12-2013, 10:56
  2. [159] Temperatura wody 2,4 JTDm
    Utworzone przez Tomaszzz w dziale 159/Brera/Brera Spider
    Odpowiedzi: 13
    Ostatni post / autor: 22-11-2013, 09:50
  3. Temperatura wody
    Utworzone przez Kolin w dziale 147
    Odpowiedzi: 17
    Ostatni post / autor: 29-01-2012, 18:16
  4. [155] Temperatura silnika v6 12v - pompa wody
    Utworzone przez tomi w dziale 145/146/155
    Odpowiedzi: 26
    Ostatni post / autor: 26-05-2011, 22:35
  5. Temperatura wody
    Utworzone przez MTechnix w dziale 156
    Odpowiedzi: 4
    Ostatni post / autor: 19-07-2010, 12:27

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory