Pokaż wyniki od 1 do 7 z 7
  1. #1
    Andrzej
    Gość

    Domyślnie Klapa od bagażnika otwiera się tylko z kluczyka :/

    Od kiedy mam swoja 155- nie dziala przycisk otwierający bagażnik. Irytujące to bardzo, poza tym nie lubię jak coś nie działa w moim ukochanym skarbie. Nie wiecie jak się z tym uporać ? Byłbym wdzięczny za pomoc

  2. #2
    Administrator Romeo Avatar Piotriix
    Dołączył
    10 2005
    Mieszka w
    PL
    Auto
    Alfa psuje się w dniu zakupu i ten stan trwa aż do dnia sprzedaży.
    Postów
    5,092

    Domyślnie

    a sprawdzales w samym bagazniku czy ten zamek dziala? zepmij go na krotko i zobaczysz

  3. #3
    Użytkownik Pirat drogowy Avatar REIJO-AR166
    Dołączył
    04 2006
    Mieszka w
    Wrocław
    Auto
    166 3.0 V6 24V - poprzednio była AR 155 2.0 TS 16V
    Postów
    259

    Domyślnie

    U mnie jest to samo....słyszę tylko, jak przyciskam łącznik, że jakiś przkaźnik pstryka ale z zamkiem się nic nie dzieje. Też muszę sprawdzić "na krótko"....

  4. #4
    rwww
    Gość

    Domyślnie

    sprawdzcie przewody idace do klapy. sa w takiej gumowej oslonce napewno sie ktorys przetarl. u mnie bylo to samo

  5. #5
    Andrzej
    Gość

    Domyślnie

    zaraz polece dłubać! Tylko niech się ubiorę. Ta rurka z przewodami jest po lewej stronie bagażnika?

  6. #6
    Użytkownik Pirat drogowy Avatar REIJO-AR166
    Dołączył
    04 2006
    Mieszka w
    Wrocław
    Auto
    166 3.0 V6 24V - poprzednio była AR 155 2.0 TS 16V
    Postów
    259

    Domyślnie

    HAHAHAHAHAHAHAHA!!!!! Zamek działa.....naprawiłem go ,nieświadomie, w momencie usuwania awarii świateł w klapie (Post o deszczowych(?) kłopotach) ze 2-3 tygodnie temuchodziło oczywiście o przewody w rurce z kabiny do klapy..... ale ze mnie .......

  7. #7
    Użytkownik Romeo Avatar 1990mb
    Dołączył
    05 2011
    Mieszka w
    Jarocin/Poznan, Poland, Poland
    Auto
    [Była] Alfa Romeo 145 TD 96 r.; [Jest] Alfa Romeo 147 07 r. 1,6 T.S. ; Alfa Romeo 145 1,9JTD++ 99r.
    Postów
    1,113

    Domyślnie

    powodem tego może być nie działający siłownik otwierania klapy który znajduje się obok zamka...ale jeśli słychać coś jak naciskać przycisk, to najprawdopodobniej siłownik nie jest podłączony takim" drucikiem" do zamka klapy. W mojej 145 tak było banalna sprawa...a trudno do tego dojść bo tam jest strasznie mało miejsca. Ale dałem rade zrobić i teraz elegancko pozdrawiam

Podobne wątki

  1. [159] Nie otwiera sie Klapa bagażnika ?
    Utworzone przez sitekxx w dziale 159/Brera/Brera Spider
    Odpowiedzi: 88
    Ostatni post / autor: 10-06-2017, 11:15
  2. [159] Klapa bagażnika się nie otwiera z kluczyka i z przycisku
    Utworzone przez bartek1204 w dziale 159/Brera/Brera Spider
    Odpowiedzi: 6
    Ostatni post / autor: 18-11-2014, 23:04
  3. [GTV Spider] Elektryczny dach w Spierze 916. Nie otwiera się klapa schowania dachu
    Utworzone przez Angelo w dziale Gtv/Gtv Spider
    Odpowiedzi: 6
    Ostatni post / autor: 23-04-2014, 18:44
  4. Sportwagon. Klapa bagażnika się nie otwiera?
    Utworzone przez Greq w dziale 156
    Odpowiedzi: 12
    Ostatni post / autor: 07-08-2013, 12:09
  5. Tylna klapa się otwiera
    Utworzone przez speed646 w dziale 147
    Odpowiedzi: 12
    Ostatni post / autor: 14-12-2010, 10:38

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory