Strona 3 z 4 PierwszyPierwszy 1234 OstatniOstatni
Pokaż wyniki od 21 do 30 z 40
  1. #21
    ViP Romeo Avatar Rafał
    Dołączył
    02 2006
    Mieszka w
    Kozy k/Bielsko-Biała
    Auto
    164 Q4 , Giulietta QV, 164 - 3 szt , Alfa Galaxy //// BUSSO
    Postów
    1,598

    Domyślnie

    prawdopodobnie czujnik położenia wałka rozrządu- sprwdz wtyczke razem z gniazdem tak 3 stykowa- czujnik to taka słuchawka - rozłącz ,wd 40, potem złącz- zwóć uwge czy sie kabelek nie wysuw prz złączaniu- podobną sprawe miał kumpel w aso szukali 2 dni i wymienili czujnik z wiązka- a to wtyczka była
    Może to to - pozdrawiam

  2. #22
    AlfaSound_mania
    Gość

    Domyślnie

    Wtyczka od czujnika jest wporzadku bo sprawdzałem musze kupic ten czujnik i go wymienic i wtedy bede miał dopiero 100% pewnosc

  3. #23
    KUBAS
    Gość

    Domyślnie

    noi jak tam usterka naprawiona?
    czy kolego dalej walczysz?

    pozdrawiam

  4. #24
    AlfaSound_mania
    Gość

    Domyślnie

    Czekam na czujnik jutro powinien byc i w czwartek/piatek go wymienie wtedy napewno napisze czy juz naprawiłem usterke czy jednak nie....choc miejmy nadzieje ze tak....

  5. #25
    AlfaSound_mania
    Gość

    Domyślnie

    W czwartek przyszedł do mnie owy czujnik pocztą zamowiłem co prawda uzywany bo za nowy chcą kolo 5 stowek :shock: wiec zadzwonilem do juz obcykanego goscia od ktorego bralem juz dosc duzo czesci.Zagwarantował ze czujnik jest sprawny no ale przejdzmy do rzeczy przyszedl czujnik wczoraj pojechalismy na warsztat wyminilismy go sami poniewaz sa to tylko dwie male srubki.Wymienilismy i ...............i dupa zbita!!To samo bardzo zdegustowani wrecz mozna powniedziec na pograniczu wsciekłości poszlismy z ojcem do elektryka ktory zalecił nam wymiane własnie tej czesci z dosc duzymi pretensjami,całe szczescie ze kupilismy uzywany bo jak bysmy sie rzucili na nowke to bysmy wyrzucili w błoto 5 stow(jakto mowia szczescie w nieszczesciu).No i teraz to nie wiem co to moze byc Ten elektryk spradzał naszą alfe na kompie i jedyne co było nie pokojącego to to ze komputer jest w trybie awaryjnym , sonda lamba i przepływka wg. niego działają bez zarzutu...jest ktos wstanie mi z Was jeszcze cos doradzic ?Dzisiaj jeszcze z Tatą brykniemy do innego elektryka niech go sprawdzi jeszcze na kompie...ale powiem szczerze ze jestem troche zrezygnowany...

  6. #26
    AlfaSound_mania
    Gość

    Domyślnie

    własnie wrociłem od drugiego elektryka gruntowne sprawdzanie na kompie na ECu zero błedów wszysciutko miodzio.Jestem strasznie zrezygnowany co Tu robic :?:

  7. #27
    KUBAS
    Gość

    Domyślnie

    szczerze mówiąc moge ci tylko jedną rzecz doradzić ...
    ale nie jestem pewien w 100% pewien czy to może być to, ale skoro niemasz się czego złapać ...
    więc niewiem czy sam czy dasz to elektrykowi, musiał bys zdemontowac deske rozdzielczą.niewiem jak to jest w 155 bo u mnie ponoć pod deską idzie wiązka kabli która w moim przypadku była przerwana(przynajmniej tak stwiertdzili elektrycy i to mi naprawiali) i to właśnie było główna przyczyna podobnych objawów co u ciebie, tylko u mnie było ciut gorzej niestety...
    powodzenia w dalszej parcy.

    pozdrawiam

  8. #28
    AlfaSound_mania
    Gość

    Domyślnie

    jutro wieczorkiem podstawie samochod na warsztat od Tego są zeby samochod naprawic...wiec w pietek jak wroce niech lepiej mi naprawia fure bo bede zły

  9. #29
    KUBAS
    Gość

    Domyślnie

    noi co ????
    wiadomo juz cos ???? :wink:

    pozdrawiam

  10. #30
    Użytkownik Romeo Avatar phantom71
    Dołączył
    07 2006
    Mieszka w
    Radom
    Auto
    AR 156 1.8TS 16V 10.1998
    Postów
    656

    Domyślnie

    Witam

    [center:0989c20c8a]Może to troszke pomoże ????




    Nazwa (lokalizacja w pojeździe)

    1 - Sterownik (po prawej, za schowkiem podręcznym we wnętrzu).
    2 - Wzmacniacz sygnału zapłonu (koło osłony błotnika, pod cewką zapłonową, po środku z tyłu w komorze silnika)
    3 - Wzmacniacz sygnału zapłonu (koło osłony błotnika, pod cewką zapłonową, po środku z tyłu w komorze silnika)
    4 - Sonda lambda (wiadomo )
    5 - Czujnik temp. Chłodzenia (w obudowie termostatu,)
    6 - Przekaźnik systemowy (pod przepływomierzem powietrza, po lewej stronie w komorze silnika)
    7 - Przekaźnik regulacji wałka rozrządu (pod przepływomierzem powietrza, po lewej stronie w komorze silnika)
    8 - Przekaźnik systemowy (pod przepływomierzem powietrza, po lewej stronie w komorze silnika)
    9 - Przekaźnik pompy paliwa (pod przepływomierzem powietrza, po lewej stronie w komorze silnika)
    10 - Pompa paliwa (w zbiorniku paliwa )
    11 - Moduł cewki zapłonowej (koło osłony błotnika , pośrodku z tyłu w komorze silnika)
    12 - Moduł cewki zapłonowej (koło osłony błotnika , pośrodku z tyłu w komorze silnika)
    13 - Czujnik położenia wału korbowego GMP (przy misce olejowej pośrodku w komorze silnika)
    14 - Wtryskiwacz
    15 - Wtryskiwacz
    16 - Wtryskiwacz
    17 - Wtryskiwacz
    18 - Potencjometr przepustnicy (przy obudowie przepustnicy pośrodku w komorze silnika)
    19 - złącze diagnostyczne
    20 - Zawór odprowadzający opary paliwa do zbiornika (koło nadkola po prawej w komoże silnika)
    21 - Nastawnik wolnych obrotów (obok przewodu dolotowego powietrza pośrodku w komorze silnika)
    22 - Przepływomierz powietrza (przy obudowie filtra powietrza po lewej w komorze silnika)
    23 - Czujnik temp. Powietrza (w przepływomierzu powietrza po lewej w komorze silnika)
    24 - Regulacja wałka rozrządu (po prawej na kolektorze dolotowym pośrodku w komorze silnika).
    90 -zasilanie elektryczne
    91 - masa
    95 - napięcie zasilania włączone [/center:0989c20c8a]

Podobne wątki

  1. GT 1.9 JTD Nie wiem co to jest ?:|
    Utworzone przez Hesik w dziale GT
    Odpowiedzi: 23
    Ostatni post / autor: 18-12-2014, 14:39
  2. Nie wiem co i jak, potrzebuje pomocy :))
    Utworzone przez pszemek w dziale 156
    Odpowiedzi: 14
    Ostatni post / autor: 24-05-2014, 18:01
  3. Pomocy nie wiem co jest grane...POMOCY!!
    Utworzone przez natalia_kuba w dziale 156
    Odpowiedzi: 24
    Ostatni post / autor: 29-08-2012, 20:30
  4. Odpowiedzi: 5
    Ostatni post / autor: 26-08-2009, 21:34
  5. [156]nie wiem co to jest????????
    Utworzone przez pol.5 w dziale 156
    Odpowiedzi: 3
    Ostatni post / autor: 25-01-2009, 21:20

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory