Strona 8 z 12 PierwszyPierwszy 123456789101112 OstatniOstatni
Pokaż wyniki od 71 do 80 z 117
  1. #71
    Administrator ds. społecznych Romeo Avatar Majkel
    Dołączył
    10 2005
    Mieszka w
    Koszalin, Gdynia
    Auto
    Alfa Romeo 159 1.9 JTDm 8V
    Postów
    2,903

    Domyślnie

    ładnie wyszlo Andrew zdjecia wrzuclem na imageshacka pojedyńczo. Teraz mam nakreślony mniej wiecej obraz. Tam na tym pierwszym zdjeciu na otworze jest O-ring prawda?

  2. #72
    Administrator ds. moderatorów Romeo Avatar 75andrew155
    Dołączył
    05 2006
    Mieszka w
    Warszawa
    Auto
    155 V6 1996 .r 155V6 1995r 3.0 12V
    Postów
    11,069

    Domyślnie

    Mam zdjęcie razem z klapką a czy tam jest oring hm...................?

  3. #73
    Administrator ds. społecznych Romeo Avatar Majkel
    Dołączył
    10 2005
    Mieszka w
    Koszalin, Gdynia
    Auto
    Alfa Romeo 159 1.9 JTDm 8V
    Postów
    2,903

    Domyślnie

    Wrzucam juz kolejne zdjecia od 75andrew155:


    Czy jak go odkrece to żadna żebatka mi nie wypadnie ze środka??

  4. #74
    Administrator ds. moderatorów Romeo Avatar 75andrew155
    Dołączył
    05 2006
    Mieszka w
    Warszawa
    Auto
    155 V6 1996 .r 155V6 1995r 3.0 12V
    Postów
    11,069

    Domyślnie

    Gdy zdejmiesz tę klapkę to w otworze powinna byc nakrętka 10mm jak ją odkręcisz to pompa oleju ci wypadnie dołem ( Uważaj ) w otworze zostanie ci zębatka ślimakowa żeby ją wyjąc trzeba lekko ruszyc kołem napędowym , zębatka wyjdzie tylko do góry trzeba ją wygrzebac albo od spodu popchnąc do góry . Wydaje mi się że głowicy nie trzeba ściągac .

  5. #75
    Administrator ds. społecznych Romeo Avatar Majkel
    Dołączył
    10 2005
    Mieszka w
    Koszalin, Gdynia
    Auto
    Alfa Romeo 159 1.9 JTDm 8V
    Postów
    2,903

    Domyślnie

    No i odkrecilem wszytskie sruby. jednak napotkalem obiektywne trudnosci. nie moge wyjac tego dekielka. sruba ktora trzyma alternator nie wysunie sie od konca.alternatora nie cofne do tylu bo przeszkadza mi regulacja polozenia alternatora. Nie wyczepie go z regulacji....bo sruba nie wychodzi do konca... Ale zabawa....

    Odgiołem ten dekielek ile sie dalo do góry i wdze ta nakretke...ale czy dam rade tam wsadzić klucz. Może ta nakrętke wystarczy dokręcić i juz stukac nie bedzie. Bo z tego co zauważyłem to ona sie chyba obraca razem z tą zebatka.
    Dobrze mówie?? :roll:

    No i wyjąłem pompe. Oto jej zdjecia:

    Postaram sie wrzucić filmik. Jaka wasza ocena?

  6. #76
    Administrator ds. społecznych Romeo Avatar Majkel
    Dołączył
    10 2005
    Mieszka w
    Koszalin, Gdynia
    Auto
    Alfa Romeo 159 1.9 JTDm 8V
    Postów
    2,903

    Domyślnie

    A tu wrzucam filmik z udzialem pompy oleju:
    http://rapidshare.de/files/34988381/PICT00051.avi.html

    Trzeba kliknąć na FREE a potem poczekac 60 sekund. Film w formacie AVI. Konwertowalem z MOV bo nie kazdy ma Quicktime'a.
    I jaka ocena?

  7. #77
    Administrator ds. moderatorów Romeo Avatar 75andrew155
    Dołączył
    05 2006
    Mieszka w
    Warszawa
    Auto
    155 V6 1996 .r 155V6 1995r 3.0 12V
    Postów
    11,069

    Domyślnie

    Co tam może tak stukac , ta tulejka pod trybem ? Daj spokój wytachałeś tę pompę powinieneś dostac jakąś nagrodę

  8. #78
    Administrator ds. społecznych Romeo Avatar Majkel
    Dołączył
    10 2005
    Mieszka w
    Koszalin, Gdynia
    Auto
    Alfa Romeo 159 1.9 JTDm 8V
    Postów
    2,903

    Domyślnie

    Najlepsza nagroda to by była jakaś podpowiedź, czy ten luz ktory jest pomiedzy zebatka a nakretka jest odpowiedni. Na filmie tak tego nie słychać...moze troche...ale jak sie uderza zebatka o ta nakretke to powstaje głuchy dźwięk.

  9. #79
    Administrator ds. moderatorów Romeo Avatar 75andrew155
    Dołączył
    05 2006
    Mieszka w
    Warszawa
    Auto
    155 V6 1996 .r 155V6 1995r 3.0 12V
    Postów
    11,069

    Domyślnie

    Tak mi się wydaje , że są troche wyrobione zęby trybów i ten na pompie podskakuje i uderza o podkładkę z nakrętką, jutro pojadę na swoje Ranczo i pokombinuje jak można i czy można trochę zmniejszyc luz a tego filmu nie oglądałem wiadomo dlaczego ops:

  10. #80
    Administrator ds. społecznych Romeo Avatar Majkel
    Dołączył
    10 2005
    Mieszka w
    Koszalin, Gdynia
    Auto
    Alfa Romeo 159 1.9 JTDm 8V
    Postów
    2,903

    Domyślnie

    Dlaczego ...... Na tej moich zebatkach nie było widać zużycia...normalne ślady pracy.Tobie bedzie łątwiej cokolwiek wykombinować bo masz wszytsko na wierzchu. wyslalem zdjecia do Ipsz może on cos podpowie.

Podobne wątki

  1. Alfa Romeo 156 2.0 TS stuki w silniku po remoncie
    Utworzone przez patrykalfa w dziale 156
    Odpowiedzi: 5
    Ostatni post / autor: 01-05-2015, 10:11
  2. [146] Stuki w silniku 1.4bx
    Utworzone przez esco1982 w dziale 145/146/155
    Odpowiedzi: 24
    Ostatni post / autor: 10-12-2014, 21:15
  3. Dziwne stuki w silniku alfa 156 2.0 TS
    Utworzone przez xmikix w dziale 156
    Odpowiedzi: 5
    Ostatni post / autor: 08-05-2013, 10:12
  4. [156] stuki w silniku 1.8
    Utworzone przez cinas w dziale 156
    Odpowiedzi: 61
    Ostatni post / autor: 09-10-2011, 20:56
  5. stuki w silniku alfa romeo 156 1.8 ts
    Utworzone przez jacek1983 w dziale 156
    Odpowiedzi: 18
    Ostatni post / autor: 05-10-2011, 16:16

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory