Strona 2 z 2 PierwszyPierwszy 12
Pokaż wyniki od 11 do 13 z 13

Temat: Silnik gaśnie w trakcie jazdy

  1. #11
    skrzypu86
    Gość

    Domyślnie

    Witam.Ja mam podobny problem w alfie 146 1,9jtd silnik gaśnie podczas jazdy i zapala się lampka wtryskiwacza.Odpala ponownie dopiero po upływie 8-10 min.Miał może ktoś podobny problem i wie co z tym zrobić ?

  2. #12
    Użytkownik Embrion
    Dołączył
    11 2009
    Mieszka w
    Góra Ropczycka
    Auto
    AR 145 1.4TS 99'
    Postów
    6

    Domyślnie

    tak wiec chcialem to napisac dla potomnych
    jezeli ktos ma problem taki ze zdarzy mu sie ze samochod nagle nie chce odpalic a praktycznie na drugi dzien juz wszystko jest spowrotem ok to bardzo mozliwe ze to początek końca czujnik polozenia walu ja mialem takie objawy na poczatku pozniej zaczal mi gasnac w trakcie jazdy az wkoncu calkiem przestal odpalac. wina lezala po stronie tego wlasnie czujnika teraz znowu pali na "dyk" koszt przynajmniej w moich stronach 110zl z bosha no i jak ma sie kanał to doslownie 15 min roboty
    pozdrawiam

  3. #13
    Kilmer
    Gość

    Domyślnie podobny problem

    Alfka zgasła podczas jazdy, wcześniej w drodze dosłyszałem sie dziwnych dzwięków , jakby jakaś rolka popiskiwała od czasu do czasu,( odgłosy od alternatora gdzieś jakoś tak) jadąc wolno dosłownie 20-30 km/h auto zgasło . Pierwsze wrażenie to że pasek strzelił i zgasł . wiec zadzwoniłem po znajomego żeby mnie zholował do warsztatu. NIe prubowałem nawet go odpalić bo diselki nie gasną tak same z siebie. byłem nastawiony na najgorsze, w warsztacie odchylili plastikową osłone , pasek cały , zęby paska całe, przekręcili kluczem czy wszystko ok no i tak.(ROZRZĄD OK) Chcąc sie dowiedzieć co dalej chcialiśmy podłączyć komputer . Okazało sie że nie można połączyć z ECU. Rozrusznik kręci i nic , naprawde nie wiem co jest grane , człowiek uziemiony , auto potrzebne do pracy , bo dojeżdzam .W warsztacie powiedzieli mi żę to jest coś z komputerem , Pomocy!!

Informacje o temacie

Users Browsing this Thread

Aktualnie 1 użytkownik(ów) przegląda ten temat. (0 zarejestrowany(ch) oraz 1 gości)

Podobne wątki

  1. [156] 2.0 TS + gaz. Silnik gaśnie podczas jazdy
    Utworzone przez joka__ w dziale 156
    Odpowiedzi: 2
    Ostatni post / autor: 11-09-2012, 08:10
  2. Silnik gaśnie podczas jazdy :(
    Utworzone przez singbad w dziale 147
    Odpowiedzi: 8
    Ostatni post / autor: 05-05-2012, 21:02
  3. [145] Gaśnie w trakcie jazdy
    Utworzone przez Kys w dziale 145/146/155
    Odpowiedzi: 17
    Ostatni post / autor: 04-04-2012, 08:03
  4. Silnik gaśnie podczas jazdy,świeci się kontrolka wtrysku.
    Utworzone przez AdamuSsS w dziale 156
    Odpowiedzi: 5
    Ostatni post / autor: 29-09-2011, 06:21
  5. [146] JTD gaśnie w trakcie przyspieszania.
    Utworzone przez markos w dziale 145/146/155
    Odpowiedzi: 6
    Ostatni post / autor: 21-08-2008, 21:17

Tagi dla tego tematu

Tagi użytkowników

Zakładki

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
regeneracja wtryskiwaczy kraków - regeneracja turbosprężarek warszawa - regeneracja turbosprężarek mielec - Amortyzatory