Pokaż wyniki od 1 do 10 z 10

Temat: ABS

  1. #1
    Użytkownik Romeo
    Dołączył
    11 2006
    Mieszka w
    Skawina/obok wsi Kraków
    Auto
    Alfa Romeo 145, 1.4T.S 1997r.
    Postów
    1,276

    Domyślnie ABS

    Czy ktos mi moze podac zdjecie na ktorym moge sobie sprawdzic czy mam ABS w samochodzie?? Chodzi mi o to, ze jak podniose maske to ktory to element. Dodam ze jak hamuje to nie czuje tego ABSu, ale chce sie upewnic. Pozdrawiam

  2. #2
    siwy144
    Gość

    Domyślnie

    Masz tu z manuala



  3. #3
    Użytkownik Romeo
    Dołączył
    11 2006
    Mieszka w
    Skawina/obok wsi Kraków
    Auto
    Alfa Romeo 145, 1.4T.S 1997r.
    Postów
    1,276

    Domyślnie

    Szczerze to malo co z tego rozumiem (bo sie nie znam po prostu) ale dzieki wielkie. Bede szukal tego

  4. #4
    siwy144
    Gość

    Domyślnie

    Masz pokazany rysunek pompy i gdzie jest umiejscowiona to w czym problem ?

  5. #5
    Użytkownik Romeo
    Dołączył
    05 2006
    Mieszka w
    Stalowa Wola
    Auto
    Alfa Romeo159 JTDM 150&&147 jtd 163ps
    Postów
    770

    Domyślnie

    jak masz abs to zawsze przy odpalaniu silnika powina ci sie zaswiecic kontrolka abs na desce rozdzielczej jezeli nie zaswieca ci sie nic takiego to znaczy ze nie masz
    poco sobie utrudniac i po zdjeciach szukac pompy absu przeciez to jest banalne
    alfa romeo jest 159 & 147 była 166 3.0.v6 super!!156jtdx2 147jtd8v

  6. #6
    Użytkownik Romeo
    Dołączył
    11 2006
    Mieszka w
    Skawina/obok wsi Kraków
    Auto
    Alfa Romeo 145, 1.4T.S 1997r.
    Postów
    1,276

    Domyślnie

    No mi sie nie zaswieca ale moze jest odlaczone czy cos??

  7. #7
    Użytkownik Romeo
    Dołączył
    05 2006
    Mieszka w
    Stalowa Wola
    Auto
    Alfa Romeo159 JTDM 150&&147 jtd 163ps
    Postów
    770

    Domyślnie

    hmmm a jak ci sie zaswieca zaswieca sie na chwile i gasnie czy sieci sie caly czas ??? jak caly czas albo miga lub cos w tym stuylu to mozesz miec czujniki absu zrabane albo cos z pompa nie tak
    alfa romeo jest 159 & 147 była 166 3.0.v6 super!!156jtdx2 147jtd8v

  8. #8
    Użytkownik Romeo
    Dołączył
    11 2006
    Mieszka w
    Skawina/obok wsi Kraków
    Auto
    Alfa Romeo 145, 1.4T.S 1997r.
    Postów
    1,276

    Domyślnie

    W ogole mi sie nie swieci! I chce wiedizec czy w ogole mam ten ABS ...

  9. #9
    Użytkownik Romeo
    Dołączył
    05 2006
    Mieszka w
    Stalowa Wola
    Auto
    Alfa Romeo159 JTDM 150&&147 jtd 163ps
    Postów
    770

    Domyślnie

    aha no to w takim ukladzie nie masz bo jak bys mial cos nie tak to by ci sie swiecilo a jezeli sie nie zapala t nie ma absu
    alfa romeo jest 159 & 147 była 166 3.0.v6 super!!156jtdx2 147jtd8v

  10. #10
    Użytkownik Romeo
    Dołączył
    11 2006
    Mieszka w
    Skawina/obok wsi Kraków
    Auto
    Alfa Romeo 145, 1.4T.S 1997r.
    Postów
    1,276

    Domyślnie

    Ok dzieki Swiy mi wytlumaczyl tez

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory