Strona 1 z 3 123 OstatniOstatni
Pokaż wyniki od 1 do 10 z 23
  1. #1
    doggy
    Gość

    Domyślnie Falujace obroty 146 1.4 TS

    Witam! Mam problem z alfa na jalowym biegu obroty faluja , a przy przyspieszaniu nie wchodzi na obroty i strzela do filtra powietrza samochodem nie mozna ruszyc. Dzieki za szybka pomoc . Pozdrawiam!

  2. #2
    ViP Romeo Avatar Rafał
    Dołączył
    02 2006
    Mieszka w
    Kozy k/Bielsko-Biała
    Auto
    164 Q4 , Giulietta QV, 164 - 2 szt , Alfa Galaxy / BUSSO Stelvio Super 280KM
    Postów
    1,621

    Domyślnie

    wyglada na zbyt duza ilosc powietrza - sprawdz dolot - szcelnosc .
    odłacz przepływomierz-tyczke- na wolnych i sprawdz czy tez
    a potem na podłączonym!

  3. #3
    rwww
    Gość

    Domyślnie

    przeplywomierz 100%

  4. #4
    rwww
    Gość

    Domyślnie

    nie kupuj uzywanych zazwyczaj sa zepsute - ja kupilem trzy i trzy byly zepsute w koncu pomugl nowy

  5. #5
    ViP Romeo Avatar Rigidigi
    Dołączył
    04 2006
    Mieszka w
    SB oraz WX..Y
    Auto
    145 1.6TS, 166 Q2 2.5 V6
    Postów
    1,059

    Domyślnie

    przeplywomierz 100%
    Fakt, że dużo wskazuje na przepływomierz, ale zanim go wymienisz przeczyść przepustnice, bo być może masz tam niezły syf, co też powoduje falowanie obrotów na biegu jałowym.
    Kiedyś pod ksywką "rigobert".

  6. #6
    Emenems
    Gość

    Domyślnie

    Ewentualnie (co mniej prawdopodobne) pozostał nam jeszcze silniczek krokowy lun Przewody WN. Falowanie obrotów to prawdziwa bolączka w Alfach. Chyba juz każdy z nas to przerabiał

  7. #7
    Użytkownik Romeo
    Dołączył
    09 2006
    Mieszka w
    Łódź
    Postów
    573

    Domyślnie

    Przepływomierz zgadzam sie z kolegą Rwww
    Życie z pasją!
    145 1.9 TD
    147 1.9 JTD 16V

  8. #8
    Użytkownik Romeo
    Dołączył
    11 2006
    Mieszka w
    Skawina/obok wsi Kraków
    Auto
    Alfa Romeo 145, 1.4T.S 1997r.
    Postów
    1,276

    Domyślnie

    A ja mialem zly sen - snilo mi sie, ze moja Alfka sie zepsuła i nie chciala odpalic

  9. #9
    doggy
    Gość

    Domyślnie

    Nie ma roznicy przy podlaczonym a odlaczonym przeplywomierzu , jak np uruchamiam po nocy wszystko chodzi ok moge jechac i jechac tylko jak go odstawie i np po 30 minutach go odpale to przejedzie jakies 300 metrow i zaczyna wariowac jak go znowu odpale to po kolejnych kilkusetmetrach znowu to samo ;/

  10. #10
    drugimarcin
    Gość

    Domyślnie

    To sprobuj zaczac od czyszczenia przepustnicy i krokowki bo to najtaniej, a dosc prawdopodobne i powiedz jaki jest efekt.

Podobne wątki

  1. Falujace obroty w TS
    Utworzone przez subratri w dziale 156
    Odpowiedzi: 1256
    Ostatni post / autor: 24-01-2014, 12:48
  2. [145] falujace obroty
    Utworzone przez poziomka w dziale 145/146/155
    Odpowiedzi: 3
    Ostatni post / autor: 25-12-2012, 09:21
  3. falujace obroty
    Utworzone przez dawmaj w dziale 147
    Odpowiedzi: 12
    Ostatni post / autor: 20-02-2011, 09:07
  4. falujace obroty, zdjełem zaworek i obroty nie faluja
    Utworzone przez nerlo1991 w dziale 156
    Odpowiedzi: 18
    Ostatni post / autor: 08-12-2009, 22:19
  5. falujace obroty
    Utworzone przez FacesOfDeath w dziale 156
    Odpowiedzi: 6
    Ostatni post / autor: 22-09-2009, 19:35

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory