Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 16
  1. #1
    KUBAS
    Gość

    Domyślnie brak kierunkowskazów

    panowie dzisiaj odebrałem auto od elektryka...wszystko grało. do czasu.
    przejechałem jakieś 2km normalnie kierunki działały aż wkońcu przestały... bezpiecznik mi się spalił... ale dziwne bo co wymieniałem go to odrazu się palil... awaryjne działaja.
    co to może byc? jutro wsumie mam podjechac do elektryka na sprawdzenie tego ,ale chciałem się was poradzic co to jest za niefart? może ktoś miał podobną usterke juz?

    pozdrawiam

  2. #2
    KUBAS
    Gość

    Domyślnie

    co do tej usterki to okazuje się że wkładając za duży bezpiecznik ujżałem dzisiaj chmure dymu wydobywającego się z pod deski ...
    co to może byc??
    elektrycy niestety ale niemieli czasa i musze sobie radzic sam..

  3. #3
    siwy144
    Gość

    Domyślnie

    hehehe no no będziesz robił tak dalej a Alfa pójdzie z dymem... a przyczyną będzie na pewno gdzieś zawarcie na kablu sprawdź ...

  4. #4
    Administrator ds. moderatorów Romeo Avatar 75andrew155
    Dołączył
    05 2006
    Mieszka w
    Warszawa
    Auto
    155 V6 1996 .r 155V6 1995r 3.0 12V
    Postów
    11,141

    Domyślnie

    Pewnie to przełącznik kierunkowskazów lub wiązka przewodów pod przełącznikiem ma zwarcie

    Alfa Romeo 75 Turbo 1987
    alfa Romeo 75 Turbo America 1990
    Alfa Romeo Giulietta 1.6 1983
    Alfa Romeo 145 1.4 boxer 1997
    Alfa Romeo 155 V6 1996
    Alfa Romeo 155 V6 1993 3.0 12V przekładka do 1.8 8v 1995

  5. #5
    Administrator Romeo Avatar Piotriix
    Dołączył
    10 2005
    Mieszka w
    PL
    Auto
    Alfa psuje się w dniu zakupu i ten stan trwa aż do dnia sprzedaży.
    Postów
    5,309

    Domyślnie

    pewnie przekaznik ci sie zjaral oby tylko on.dobrze ze gwozdzia nie wsadziles.moze nie spaliles wiecej

  6. #6
    Administrator ds. moderatorów Romeo Avatar 75andrew155
    Dołączył
    05 2006
    Mieszka w
    Warszawa
    Auto
    155 V6 1996 .r 155V6 1995r 3.0 12V
    Postów
    11,141

    Domyślnie

    jak są awaryjne to przekażnik jest w porządku

    Alfa Romeo 75 Turbo 1987
    alfa Romeo 75 Turbo America 1990
    Alfa Romeo Giulietta 1.6 1983
    Alfa Romeo 145 1.4 boxer 1997
    Alfa Romeo 155 V6 1996
    Alfa Romeo 155 V6 1993 3.0 12V przekładka do 1.8 8v 1995

  7. #7
    KUBAS
    Gość

    Domyślnie

    zacząłem rozkręcac całą deske aby dojśc gdzie jest jakiś kabel przetarty.
    ta deska jest dosyc skomplikowanie przymocowana i niejest to łatwe zadanie...
    podpowiedzcie mi jak mam rozebrac tą górną pokrywe co jest przy kierownicy tą dolną bez problemu odkręciłem a ta górna niewiem gdzie sie trzyma. a chcem kuknac bo z tamtad wsumie najwięcej dymu poszło :? ahha a deska ma jakieś mocowania przy samym podszybiu? bo sciągłem ten plastik od nawiewu co jest przy samej szybie i niewiedac tam żadnych śrób, czy tam są moze jakieś spinki? bo niechcem czegos uszkodzic przez przypadek :roll:
    napoczątku jaki mi wywalało ten bezpiecznik to myślalem ze to wina szyb bo są na tym samym bezpieczniku...odpiołem kostke od prawych dzwi kompletnie i niewywalało bezpiecznika.... do czasu bo po przejechaniu kilkunastu metrów jarał się spowrotem... niemam siły do tego auta już...odebrałem go z warsztatu, koleś wymieniał przekazniki i cos tam grzebał ale niesądze aby mi spiepszył coś iż teeraz niedziałają te kierunki...sam to dlatego chcem rozebrac i sprawdzic co jest grane... bo ci fachowcy to sie nadaja ...

    pozdrawiam

  8. #8
    siwy144
    Gość

    Domyślnie

    I dla tego robie wszystko sam...

  9. #9
    KUBAS
    Gość

    Domyślnie

    dobra.... deska prawie ściągnięta...tylko musze odkręcic te dwie śruby co są na podszybiu...jednak trzymają tą deske niejest to łatwe do otkrecenia a tym bardziej jaksie niema odpowiednich kluczy :?
    ale jak sciągnąc ten plastik co jest przy kierownicy????
    panowie podpowiedzcie cosik :roll:

    Siwy dlatego jak wbijasz pierwszy biego to twoja alfa jedzie do tyłu :mrgreen: hehhe

    pozdro

  10. #10
    siwy144
    Gość

    Domyślnie

    Cytat Napisał KUBAS
    Siwy dlatego jak wbijasz pierwszy biego to twoja alfa jedzie do tyłu :mrgreen: hehhe

    pozdro
    Tak radzej w gulfie jest bo one maja 1 i wsteczny kolo siebie...

Podobne wątki

  1. Pilne! Brak kierunkowskazów
    Utworzone przez matezoma w dziale 166
    Odpowiedzi: 19
    Ostatni post / autor: 30-09-2015, 22:47
  2. brak wycieraczek, nawiewu i kierunkowskazów
    Utworzone przez Etnic w dziale 156
    Odpowiedzi: 6
    Ostatni post / autor: 25-09-2015, 19:27
  3. Odpowiedzi: 5
    Ostatni post / autor: 21-12-2014, 12:29
  4. Brak przednich kierunkowskazów
    Utworzone przez JasqlaR w dziale 147
    Odpowiedzi: 11
    Ostatni post / autor: 13-03-2013, 19:17
  5. Alfa 156 JTD - BRAK KIERUNKOWSKAZÓW ???
    Utworzone przez tombo0022 w dziale 156
    Odpowiedzi: 2
    Ostatni post / autor: 28-10-2009, 17:18

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory