Strona 2 z 2 PierwszyPierwszy 12
Pokaż wyniki od 11 do 19 z 19

Temat: Tylne lampy

  1. #11
    Administrator ds. moderatorów Romeo Avatar 75andrew155
    Dołączył
    05 2006
    Mieszka w
    Warszawa
    Auto
    155 V6 1996 .r 155V6 1995r 3.0 12V
    Postów
    11,070

    Domyślnie

    I co z tym zrobisz po Świętach , mnie się pali tylko jedna od oleju ale zamówiłem u kolegi z innego forum czujnik poziomu oleju i mysle że będzie już wszystko w porzo :mrgreen:

    Alfa Romeo 75 Turbo 1987
    alfa Romeo 75 Turbo America 1990
    Alfa Romeo Giulietta 1.6 1983
    Alfa Romeo 145 1.4 boxer 1997
    Alfa Romeo 155 V6 1996
    Alfa Romeo 155 V6 1993 3.0 12V przekładka do 1.8 8v 1995

  2. #12
    Użytkownik Pirat drogowy Avatar REIJO-AR166
    Dołączył
    04 2006
    Mieszka w
    Wrocław
    Auto
    166 3.0 V6 24V - poprzednio była AR 155 2.0 TS 16V
    Postów
    259

    Domyślnie

    Faktycznie niezła choinka..... :shock:

    Mi już wszystkie ,oprócz olejowej, się świeciły i udało się zagasić a tej od STOP ni chu chu.... :cry:

  3. #13
    Administrator ds. społecznych Romeo Avatar Majkel
    Dołączył
    10 2005
    Mieszka w
    Koszalin, Gdynia
    Auto
    Alfa Romeo 159 1.9 JTDm 8V
    Postów
    2,903

    Domyślnie

    Ale jak to mówią:

    "Jak coś boli to znaczy, że żyjesz"
    Alfa Romeo 159 1.9 JTDm 8V 160KM
    Alfa Romeo 159 SW 1.9 JTDm 8V 120KM

    Wcześniej:
    Alfa Romeo 156 Crosswagon Q4
    Alfa Romeo 156 1.9 JTD 110CV
    Alfa Romeo 147 2.0 16V Selespeed
    Alfa Romeo Spider 916 1.8 16V
    Alfa Romeo 166 3.0 V6
    Alfa Romeo 147 1.9 8V JTD
    Lancia Delta 1.8 8V
    Alfa Romeo 156 SW 1.8 16V M1.5.5
    Alfa Romeo 164 2.5 TD VM
    Alfa Romeo 146 1.6 Boxer
    Lancia Dedra Kombi 1996 1,6 MPI
    Alfa Romeo 155 2.5 V6
    Alfa Romeo 33 1.7 Boxer

  4. #14
    Administrator ds. moderatorów Romeo Avatar 75andrew155
    Dołączył
    05 2006
    Mieszka w
    Warszawa
    Auto
    155 V6 1996 .r 155V6 1995r 3.0 12V
    Postów
    11,070

    Domyślnie

    Że prawie żyjesz ale co to za życie :mrgreen:

    Alfa Romeo 75 Turbo 1987
    alfa Romeo 75 Turbo America 1990
    Alfa Romeo Giulietta 1.6 1983
    Alfa Romeo 145 1.4 boxer 1997
    Alfa Romeo 155 V6 1996
    Alfa Romeo 155 V6 1993 3.0 12V przekładka do 1.8 8v 1995

  5. #15
    zwiezu
    Gość

    Domyślnie

    wiesz co nie wiem jak to wyglada bo nie mialem takiego problemu, ale wiesz co moze zobacz przy czujniku stopu przy pedale, rozlacz go pokombinuj , zmostkuj przewody tak by zaswiecil sie zarowki stopu, zobacz czy tak samo bedzie... moze to cos z czujnikiem...??

  6. #16
    Użytkownik Pirat drogowy Avatar REIJO-AR166
    Dołączył
    04 2006
    Mieszka w
    Wrocław
    Auto
    166 3.0 V6 24V - poprzednio była AR 155 2.0 TS 16V
    Postów
    259

    Domyślnie

    Cytat Napisał zwiezu
    wiesz co nie wiem jak to wyglada bo nie mialem takiego problemu, ale wiesz co moze zobacz przy czujniku stopu przy pedale, rozlacz go pokombinuj , zmostkuj przewody tak by zaswiecil sie zarowki stopu, zobacz czy tak samo bedzie... moze to cos z czujnikiem...??

    A gdzie on jest dokładnie?

  7. #17
    zwiezu
    Gość

    Domyślnie

    dokladnie to powinien on byc na koncu dwigni hamulca (noznego ...) jak klekniesz przed swoja slicznotka wez jakies swiatelko i glowa zanurkuj w okolice pedalow.. zajrzyj tam i na samym koncu hamulca powinien byc wmontowany plastikowy czujnik, bedzie tam troche gesto ale sobie poradzisz...takze sprobuj go zdemontowac, nie wiem jak to w niej bedzie ale albo bedzie jakies zabezpieczonko a moze bedzie ten czujnik poprostu wkrecony.. a jak bedzie problem to go w ogole nie demontuj tylko sciagnij dochodzace do niego przeewwody i tak Ci pisalem zmostkuj i zobacz czy tez bedzie swiecila kontrolka( oczywiscie spojrz czy swieca "stopy" mozesz miec tam 3 przewody , przy czujniku( to zalozenie oczywiscie poniewaz nie mam kontrolki hamulca i tylko sie domyslam jak to moze byc zrobione...) takze pobaw sie w mostkowanie i zobacz o co kaman... najwyzej bedziesz pewny ze to nie wina czujnika stopu...
    powodzenia

  8. #18
    ANGEL
    Gość

    Domyślnie

    Tak jak mowi zwiezu, wymontuj czujnik i sprawdz probnikiem czy przechodzi przez niego prad

  9. #19
    Użytkownik Pirat drogowy Avatar REIJO-AR166
    Dołączył
    04 2006
    Mieszka w
    Wrocław
    Auto
    166 3.0 V6 24V - poprzednio była AR 155 2.0 TS 16V
    Postów
    259

    Domyślnie

    Dokładnie o to chodziło!!! Późno trochę się za to zabrałem ale już działa- potrzebny był.....młotek

    Chodziło o to, że czujnik był za blisko pedału- albo pedał hamulca "wyszedł" z podłogi albo blaszka, na której jest czujnik się odgięła- dwa DELIKATNE klepnięcia młotkiem i wszystko działa! Po piwku Panowie!

Podobne wątki

  1. Lampy tylne
    Utworzone przez pawel365 w dziale GT
    Odpowiedzi: 201
    Ostatni post / autor: 10-02-2017, 20:54
  2. [145] 145 kochane lampy tylne
    Utworzone przez kaes w dziale 145/146/155
    Odpowiedzi: 14
    Ostatni post / autor: 05-05-2011, 13:14

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory