Strona 2 z 8 PierwszyPierwszy 12345678 OstatniOstatni
Pokaż wyniki od 11 do 20 z 76
  1. #11
    rysiu145
    Gość

    Domyślnie

    umnie tez nienagrzewa sie prawidlowo ale kawalek kartonika przed chlodnice i juz jest wszystko ok (tylko nie mozna calej chlodnicy zakryc)

  2. #12
    Użytkownik Romeo
    Dołączył
    11 2006
    Mieszka w
    Warszawa
    Auto
    159SW 2009 2.0 JTDM
    Postów
    756

    Domyślnie

    Cytat Napisał rysiu145
    ale kawalek kartonika przed chlodnice i juz jest wszystko ok (tylko nie mozna calej chlodnicy zakryc)
    To mnie właśnie zastanawia dlaczego się chłodnice zasłania. Z tego co czytałem do tej pory wynika że płyn w chłodnicy jest nie ogrzewany dopóki nie otworzy się termostat czyli jak już silnik będzie miał ok 80 stopni. Więc moim zdaniem zakrycie chłodnicy nic nie zmienia.
    Pozdrawiam
    Michał (p.maiki)
    Było 146 1.4 TS 97r 2006-2008, 147 1.6 TS 02r 2008-2009, 156SW fl 1.9 JTDM 2003r 2009-2014

  3. #13
    ViP Romeo Avatar Rigidigi
    Dołączył
    04 2006
    Mieszka w
    SB oraz WX..Y
    Auto
    145 1.6TS, 166 Q2 2.5 V6
    Postów
    1,055

    Domyślnie

    Cytat Napisał Konrad
    A moja na niskich obrotach to w ogole sie nie podnosi ta temperatura.
    Konrad wymień w końcu ten termostat, bo zaczne myśleć, że lubisz narzekać :wink:
    Kiedyś pod ksywką "rigobert".

  4. #14
    Użytkownik Romeo
    Dołączył
    11 2006
    Mieszka w
    Skawina/obok wsi Kraków
    Auto
    Alfa Romeo 145, 1.4T.S 1997r.
    Postów
    1,276

    Domyślnie

    No ale na wysokich sie podnosi. I na upartego dojdzie do 80 jak sie pojezdzi na wysokich obrotach :< Ale wymienie wymienie...

  5. #15
    rysiu145
    Gość

    Domyślnie

    oj zmieni spruboj a zobaczysz

  6. #16
    tadziq
    Gość

    Domyślnie

    U mnie mnie w 1.9 TD AR155 jest prawie caly czas 70 stopni C ale w koreczku wzrasta do ponad 90 i wlacza sie wentylatorek i go slysze

  7. #17
    Użytkownik Romeo
    Dołączył
    09 2006
    Mieszka w
    Łódź
    Postów
    573

    Domyślnie

    Cytat Napisał tadziq
    U mnie mnie w 1.9 TD AR155 jest prawie caly czas 70 stopni C ale w koreczku wzrasta do ponad 90 i wlacza sie wentylatorek i go slysze
    Masz corrado?? Jak miałem korka to nie mogłem sobie nigdy poradzić z temperaturą, często sie gotował oj często :?
    Życie z pasją!
    145 1.9 TD
    147 1.9 JTD 16V

  8. #18
    Użytkownik Romeo
    Dołączył
    11 2006
    Mieszka w
    Skawina/obok wsi Kraków
    Auto
    Alfa Romeo 145, 1.4T.S 1997r.
    Postów
    1,276

    Domyślnie

    maiki cieplo sie robi chyba jak jest termostat zamknieity, a nie otwarty? Jak jest otwarty to woda krazy w obiegu i sie nie grzeje wtedy, tak mi sie wydaje ;<

  9. #19
    Użytkownik Romeo
    Dołączył
    11 2006
    Mieszka w
    Skawina/obok wsi Kraków
    Auto
    Alfa Romeo 145, 1.4T.S 1997r.
    Postów
    1,276

    Domyślnie

    No dokladnie. I w 145 nie ma wkladow do termostatu tylko trzeba caly wymienic A to koszt okolo 150zl :<

  10. #20
    Sprawy zlotowe Romeo Avatar Piotriix
    Dołączył
    10 2005
    Mieszka w
    PL
    Auto
    Alfa psuje się w dniu zakupu i ten stan trwa aż do dnia sprzedaży.
    Postów
    5,077

    Domyślnie

    nagrzewnica jest podpieta pod maly obieg i powinno leciec cieple prawie od razu jezeli nie leci to moze byc uszkodzony zawor nagrzewnicy spadlo ciegno do sterowania lub zamulona nagrzewnica.ewentualnie klapa przesterowania jest otwarta ciagle na zimne powietrze

Podobne wątki

  1. Temperatura silnika
    Utworzone przez Nemiks w dziale 147
    Odpowiedzi: 14
    Ostatni post / autor: 18-10-2013, 17:16
  2. Odpowiedzi: 17
    Ostatni post / autor: 04-08-2013, 17:47
  3. [145] Temperatura silnika 2.0TD
    Utworzone przez Seb_S w dziale 145/146/155
    Odpowiedzi: 8
    Ostatni post / autor: 16-12-2009, 07:58
  4. [33] Temperatura silnika
    Utworzone przez pipo w dziale 33/164
    Odpowiedzi: 16
    Ostatni post / autor: 25-01-2009, 16:19
  5. Temperatura silnika?
    Utworzone przez auer73 w dziale 145/146/155
    Odpowiedzi: 31
    Ostatni post / autor: 21-01-2009, 17:03

alfa 145 1.4ts nie osiaga temp

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory