Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 14
  1. #1
    Użytkownik Alfa i Omega Avatar kozi_Lukasz
    Dołączył
    01 2007
    Mieszka w
    Warsaw, Poland, Poland
    Auto
    Było AR 146 1.4 TS Jest AR 166 2.4 JTD CF2 2000r. Jest AR 159 2.4JTDm 2008r.
    Postów
    325

    Domyślnie T.S 1,4 gasnie :(

    Postaram sie dokładnie opisac co sie dzieje. Samochod , a dokładnie 146 1,4 TS ma problemy na zimnym silniku. dopuki sie nie rozgrzeje to nie chce wchodzic na obroty i przy nacisniecu gazu potrafi "strzelac" w dolot. Jak sie rozgrzeje to zaczyna normalnie pracowac .. ale do pewnego momentu. dzis mialem od mechanika go odbierac ( odadam ze jescze alfa nie jezdilem odkad kuplem czyli jakis miesiac temu, bo czekałem na skrzynie). po odpaleniu dalej chodzil jak chodzil a po kilku minutach zaczynal ladnie pracowac. W pewnym momencie poprostu zgasł. Po tym nie dalo sie go odpalic wiec zostawilismy na kilkanascie minut .. po tym czasie odpalil znowu normalnie ale pochodzil kilka minut i sytuacja sie powturzyla.. i tak kilka razy. teraz ma odlaczony akumulator dla resetu i w poniedzialek bedziemy podlaczali i dalej działali. Z rzeczy moze istotnych.. wymienilem swiece , i przewody , jest LPG sekwencja lovato ( ale to chyba bez znaczenia bo i na gazie i na benzie jest to samo) , wstawiony stozek, podobno jedna cewka ma drobne pekniecie na obudowie.. ale miale je takze wczesniej i nic nie bylo takiego

    oprócz tego na desce zaczely dzis sie dziwne rzeczy .. wlaczajac zaplon wiado kontrolki sie pala i po chwili gasna i tak jest u mnie, ale przy "kreceniu" rozrusznikiem zapala sie ABS i hamulce a czasem ogrzewanie tylnej szyby. niestey nie zwrocilem uwagi czy od razu po kupnie tak bylo.
    Moze ktos spotakł sie z takimi objawami i wie gdzie "diabeł siedzi" ?

    dodam jescze .. kontrolka nie wskazuje bledu.. moze w poniedzialek znajdziemy kogos z kompem aby podpiac

  2. #2
    Użytkownik Romeo
    Dołączył
    09 2006
    Mieszka w
    Łódź
    Postów
    573

    Domyślnie

    Zapal silnik jak będzie ciemno i zobacz bo może na tej pękniętej cewce przeskakuje iskra, jak będzie ciemno będzie to dobrze widoczne.
    Życie z pasją!
    145 1.9 TD
    147 1.9 JTD 16V

  3. #3
    Użytkownik Alfa i Omega Avatar kozi_Lukasz
    Dołączył
    01 2007
    Mieszka w
    Warsaw, Poland, Poland
    Auto
    Było AR 146 1.4 TS Jest AR 166 2.4 JTD CF2 2000r. Jest AR 159 2.4JTDm 2008r.
    Postów
    325

    Domyślnie

    pekniecie z tego co wiem jest raczej w tej dolnej czesci .. czyli raczej nie zobacze ... a czy to mogloby miec jakikolwiek wplyw na to ze gasnie po osiagnieciu normalnej temperatury ? czy to moze jest jakis czujnik albo sonda ?

  4. #4
    ViP Romeo Avatar Lesio
    Dołączył
    02 2007
    Mieszka w
    Radom
    Auto
    Alfa 146 1.4 T.S '98, Seicento 1.1 '00
    Postów
    1,917

    Domyślnie

    Miałem coś podobnego. I u mnie okazalo sie ze jeden z cylindrow nie mial wlasciwego sprezenia ale z tego co wiem to moze tez byc wina ukladu dolotowego.
    Proponuje servis Alfy przynajmniej zeby zdiagnozowali przyczyne.

  5. #5
    Administrator Romeo Avatar Piotriix
    Dołączył
    10 2005
    Mieszka w
    PL
    Auto
    Alfa psuje się w dniu zakupu i ten stan trwa aż do dnia sprzedaży.
    Postów
    5,086

    Domyślnie

    kolego definitywnie zle ustawiny gaz
    on ci rozwala mapy benzyny stad te problemy z odpalaniem
    jedz do gazownika zrob najpierw reset ecu zostaw na bezynie niech spisze ci czasy wtryskow na wolnych a potem niech reguluja dotad az przy pracy na lpg pokazywane w programie czasy benzyny beda takie same jak spisales

  6. #6
    Administrator ds. serwera Romeo
    Dołączył
    10 2005
    Mieszka w
    Zawiercie
    Auto
    156 SW 1.9 JTDm
    Postów
    2,163

    Domyślnie

    w peugeocie dzialo sie podobnie... na zimnym silniku wszystko bylo ok, a jak sie rozgrzal to gasl. trzeba bylo poczekac chwile i probowac odpalic, potem znowu gasl i tak w kolko.

    okazalo sie ze to modul od zaplonu...

  7. #7
    Administrator ds. moderatorów Romeo Avatar 75andrew155
    Dołączył
    05 2006
    Mieszka w
    Warszawa
    Auto
    155 V6 1996 .r 155V6 1995r 3.0 12V
    Postów
    11,075

    Domyślnie

    Ja stawjam na czujnik temperatury zasysanego powietrza

    Alfa Romeo 75 Turbo 1987
    alfa Romeo 75 Turbo America 1990
    Alfa Romeo Giulietta 1.6 1983
    Alfa Romeo 145 1.4 boxer 1997
    Alfa Romeo 155 V6 1996
    Alfa Romeo 155 V6 1993 3.0 12V przekładka do 1.8 8v 1995

  8. #8
    Administrator Romeo Avatar Piotriix
    Dołączył
    10 2005
    Mieszka w
    PL
    Auto
    Alfa psuje się w dniu zakupu i ten stan trwa aż do dnia sprzedaży.
    Postów
    5,086

    Domyślnie

    andrzej zalozysz sie? :mrgreen: piwo

  9. #9
    Administrator ds. moderatorów Romeo Avatar 75andrew155
    Dołączył
    05 2006
    Mieszka w
    Warszawa
    Auto
    155 V6 1996 .r 155V6 1995r 3.0 12V
    Postów
    11,075

    Domyślnie

    No nie faktycznie tu w grę wchodzi wszędobylski gaz ( niedoczytałem do końca ) stawjam już piwo ops:

    Alfa Romeo 75 Turbo 1987
    alfa Romeo 75 Turbo America 1990
    Alfa Romeo Giulietta 1.6 1983
    Alfa Romeo 145 1.4 boxer 1997
    Alfa Romeo 155 V6 1996
    Alfa Romeo 155 V6 1993 3.0 12V przekładka do 1.8 8v 1995

  10. #10
    Administrator Romeo Avatar Piotriix
    Dołączył
    10 2005
    Mieszka w
    PL
    Auto
    Alfa psuje się w dniu zakupu i ten stan trwa aż do dnia sprzedaży.
    Postów
    5,086

    Domyślnie

    to andrzej nie gaz tylko partacze i nie douczeni gazownicy w ich......c

Podobne wątki

  1. 166 2.0 tb odpala i po 1s gasnie
    Utworzone przez murzyncannaba w dziale 166
    Odpowiedzi: 19
    Ostatni post / autor: 20-06-2015, 21:41
  2. Odpowiedzi: 5
    Ostatni post / autor: 13-11-2013, 11:31
  3. gasnie
    Utworzone przez beziorek w dziale 156
    Odpowiedzi: 1
    Ostatni post / autor: 24-03-2009, 19:14
  4. [156] gasnie
    Utworzone przez michal832 w dziale 156
    Odpowiedzi: 2
    Ostatni post / autor: 19-10-2008, 12:42
  5. 156 gasnie
    Utworzone przez CIAMILL156 w dziale 156
    Odpowiedzi: 7
    Ostatni post / autor: 31-01-2007, 23:51

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory