Pokaż wyniki od 1 do 6 z 6
  1. #1
    Bartosz
    Gość

    Domyślnie Przepustnica dziwny odgłos

    Witam

    Dziś rano zmuszony byłem do dolania płynu do spryskiwacza. podniosłem maskę, otworzyłem baniak z płynem. postanowiłem zgasić silnik bo po cholerę ma pracować. Nalewając płynu do spryskiwacza usłyszałem dziwny odgłos z okolicy przepustnicy, coś jakby sie domykało z opóźnieniem - silnik zgasiłem i po około 10 sekunadach coś się domyka??? Czy to normalne. ktoś tu kiedyś pisał o czyszczeniu przepustnicy, czyżby przyszedł na nią czas???

  2. #2
    Administrator ds. serwera Romeo
    Dołączył
    10 2005
    Mieszka w
    Zawiercie
    Auto
    156 SW 1.9 JTDm
    Postów
    2,163

    Domyślnie

    odkrec rure, popros kogos zeby ciskal gaz i zobacz co sie dzieje...
    u mnie blokuje sie linka od gazu i tez przepustnica domyka sie z opoznieniem - ale tylko wtedy jak recznie ja pchne palcem...

  3. #3
    Bartosz
    Gość

    Domyślnie

    Najciekawsze jest to iż linka jest ok, i się nie zacina

  4. #4
    Administrator ds. serwera Romeo
    Dołączył
    10 2005
    Mieszka w
    Zawiercie
    Auto
    156 SW 1.9 JTDm
    Postów
    2,163

    Domyślnie

    Bardzo możliwe że masz zatarty wałek na którym ona chodzi lub sprężyna nie odbija.
    Jakby co to mam taką na sprzedaż
    http://www.forum.alfaholicy.org/topics4/1743.htm

    jak jak pchalem lopatke palcem to linka tez wygladala ok, a jednak gdzies sie blokowala. mozliwe tez ze masz np centryment nagaru i przez to lopatka ciezej chodzi... najlepiej odepnij linke od gazu, przechyl sam przepustnice i zobacz czy dzieje sie to samo. jak tak to odkrec gume od dolotu i zobacz jak to w srodku wyglada...

  5. #5
    KUBAS
    Gość

    Domyślnie

    to jest chyba normalny odgłos...tak mi się zdaje przynajmnie...
    u mnie po zgaszaniu silnik tak po 3,4 sekundach jest taki dziwny odgłos...ale raczej nieod zamykania czegos :roll: taki jakby dziwny bulgot ale cichy... to chyba norma w tym silniku... :mrgreen:
    ale przeczyścic by trza było z czasem..ja jakis czas tem czyściłem ale jak się zrobi ciepło to wsio poroskrecam i poczyszcze ponownie.

  6. #6
    Użytkownik Romeo Avatar lesio146
    Dołączył
    12 2006
    Mieszka w
    SZAMOTULY(PYRLANDIA)
    Auto
    155 2,0 8v;156 2,5 24v;159 jtd 16v
    Postów
    3,959

    Domyślnie

    WITAM.gdyby przepustnica sie nie domykala to raczej wiedzial bys o tym...napewno niskich obrotow bys nie mial pozdrawiam
    Było kilka wcześniej, jest 155 ,156 & 159

Podobne wątki

  1. dziwny odgłos?
    Utworzone przez lukas1993 w dziale 147
    Odpowiedzi: 8
    Ostatni post / autor: 05-06-2015, 23:12
  2. [159] Dziwny odgłos (piszczenie)
    Utworzone przez kusy w dziale 159/Brera/Brera Spider
    Odpowiedzi: 1
    Ostatni post / autor: 02-10-2014, 16:57
  3. Dziwny odgłos z silnika V6 24V
    Utworzone przez mario333 w dziale 166
    Odpowiedzi: 31
    Ostatni post / autor: 28-09-2013, 10:01
  4. Dziwny odgłos odpalania?
    Utworzone przez bumblebee203 w dziale 156
    Odpowiedzi: 5
    Ostatni post / autor: 12-10-2010, 07:03
  5. dziwny odgłos
    Utworzone przez stanlejo w dziale 166
    Odpowiedzi: 10
    Ostatni post / autor: 11-04-2009, 20:02

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory