Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 11
  1. #1
    Użytkownik Rowerzysta Avatar aveon
    Dołączył
    12 2014
    Auto
    Alfa Romeo 145 1.6, 99r
    Postów
    82

    Domyślnie Battery low charge

    Witam wszystkich alfoholikow od miesiąca jestem posiadaczem Alfy 147 1.9Jtdm 140 i co jakiś czas pojawia mi się komunikat battery low charge jednak nie zawsze w większości odpalania samochodu komunikat się nie pojawia i tak też dzisiaj było odpalilem auto pojawił się ten komunikat po czym zgasł zrobiłem 90 km i później już się nie pojawiał wiem że jest to związane z ladowaniem przeczytałem kilka postów ale jednoznacznej odpowiedzi się nie doczytalem pytanie czy to oznacza ze powoli pada alternator czy nie przejmowac się tym za bardzo dzięki za wszelkie sugestie pozdro

  2. #2
    Użytkownik Pirat drogowy Avatar adrian85
    Dołączył
    09 2014
    Mieszka w
    Sosnowiec
    Auto
    Alfa 147 1.9 JTDm
    Postów
    208

    Domyślnie

    sprawdź ładowanie, wyczyść klemy

  3. #3
    Użytkownik Rowerzysta Avatar aveon
    Dołączył
    12 2014
    Auto
    Alfa Romeo 145 1.6, 99r
    Postów
    82

    Domyślnie

    Dzięki za poradę z elektryki jestem całkiem zielony

  4. #4
    Użytkownik Romeo Avatar lesio146
    Dołączył
    12 2006
    Mieszka w
    SZAMOTULY(PYRLANDIA)
    Auto
    155 2,0 8v;156 2,5 24v;159 jtd 16v
    Postów
    4,112

    Domyślnie

    Cytat Napisał aveon Zobacz post
    Witam wszystkich alfoholikow od miesiąca jestem posiadaczem Alfy 147 1.9Jtdm 140 i co jakiś czas pojawia mi się komunikat battery low charge jednak nie zawsze w większości odpalania samochodu komunikat się nie pojawia i tak też dzisiaj było odpalilem auto pojawił się ten komunikat po czym zgasł zrobiłem 90 km i później już się nie pojawiał wiem że jest to związane z ladowaniem przeczytałem kilka postów ale jednoznacznej odpowiedzi się nie doczytalem pytanie czy to oznacza ze powoli pada alternator czy nie przejmowac się tym za bardzo dzięki za wszelkie sugestie pozdro
    To nie alternator a raczej akumulator się kończy.Na początek zrób jak koledzy wyżej napisali.
    Były inne wcześniej. Teraz 159 i 156 oraz 155 do sprzedania.

  5. #5
    Użytkownik Pirat drogowy
    Dołączył
    10 2014
    Mieszka w
    Rzeszów
    Auto
    Alfa Romeo 147, 1.9 JTD 8v 2002
    Postów
    252

    Domyślnie

    Mirnik za 20 zł, ustawiasz na 20volt na zgaszonym silniku sprawdzasz jaką wartość ma akumulator, robisz to samo na zapalonym z włączonymi światłami,radiem,i np klimą. Daj znać jak coś ustalisz.

  6. #6
    Użytkownik Rowerzysta Avatar aveon
    Dołączył
    12 2014
    Auto
    Alfa Romeo 145 1.6, 99r
    Postów
    82

    Domyślnie

    Tak zrobię jak koledzy piszecie wyczyszcze klemy i sprawdzę miernikiem akumulator dam znać co i jak jeszcze jedno pytanie mam do was nie zakładam nowego tematu otóż zauważyłem że wewnątrz kabiny śmierdzi paliwem a na ziemi gdzie parkuje zrobiła się plama prawdopodobnie z ON i pewnie gdzieś jest nieszczelność na przewodach stąd pewnie ten zapach wewnątrz zagladalem dzisiaj pod maskę i szczerze mówiąc niczego się nie doszukalem jutro to jeszcze obadam dokładniej

  7. #7
    Użytkownik Rowerzysta Avatar ffranek
    Dołączył
    02 2014
    Mieszka w
    Rybnik
    Auto
    Alfa 147 1.9 JTDm 16V 150KM '08
    Postów
    82

    Domyślnie

    Oby to nie pompa.

  8. #8
    Użytkownik Embrion Avatar Sebastian
    Dołączył
    02 2015
    Auto
    Alfa 147
    Postów
    2

    Domyślnie

    Może również być padniety regulator napięcia, wtedy nowy Aku nie pomoże.

  9. #9
    Użytkownik Romeo Avatar czosnek1802
    Dołączył
    08 2013
    Mieszka w
    Zgorzelec
    Auto
    Alfa Romeo 146 1.9TD Alfa Romeo 147 1.9jtdm 16v
    Postów
    1,260

    Domyślnie

    Latwiej i szybciej bedzie ci podjechac do jakiegos sklepu ktory handluje akumulatorami. Powiedz ze jesli masz akumulator na wyczerpaniu to zdecydujesz sie na zakup u nich za jakis czas, wtedy za darmo ci sprawdza akumulator, oraz ladowanie. Jak nie to taka usluga kosztuje 20zł...

  10. #10
    Użytkownik Romeo Avatar omen
    Dołączył
    05 2008
    Mieszka w
    Amsterdam
    Auto
    GT
    Postów
    4,915

    Domyślnie

    Cytat Napisał aveon Zobacz post
    Tak zrobię jak koledzy piszecie wyczyszcze klemy i sprawdzę miernikiem akumulator dam znać co i jak jeszcze jedno pytanie mam do was nie zakładam nowego tematu otóż zauważyłem że wewnątrz kabiny śmierdzi paliwem a na ziemi gdzie parkuje zrobiła się plama prawdopodobnie z ON i pewnie gdzieś jest nieszczelność na przewodach stąd pewnie ten zapach wewnątrz zagladalem dzisiaj pod maskę i szczerze mówiąc niczego się nie doszukalem jutro to jeszcze obadam dokładniej
    kiedy wymieniałeś filtr paliwa ?
    co do BTL do sprawdzenia aku i alternator.

Podobne wątki

  1. "battery charge low" wymiana komutatora z alternatora
    Utworzone przez MateuszLucky w dziale 147
    Odpowiedzi: 4
    Ostatni post / autor: 16-02-2016, 23:47
  2. battery charge low
    Utworzone przez tispun w dziale 147
    Odpowiedzi: 8
    Ostatni post / autor: 13-12-2015, 12:45
  3. Komunikat low battery charge
    Utworzone przez lysy13 w dziale 147
    Odpowiedzi: 4
    Ostatni post / autor: 10-11-2014, 21:40
  4. mignął komunikat low battery charge
    Utworzone przez Gianni w dziale 147
    Odpowiedzi: 9
    Ostatni post / autor: 03-10-2014, 17:39
  5. Battery charge low - alternator?
    Utworzone przez Keanu w dziale 147
    Odpowiedzi: 13
    Ostatni post / autor: 19-08-2012, 19:44

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory