Pokaż wyniki od 1 do 9 z 9
  1. #1
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    01 2017
    Auto
    Alfa Romeo 147 1.9JTD 2005
    Postów
    2

    Domyślnie Alfa 147 JTD Zima=PROBLEM

    Witam!
    Od jakiegoś pół roku jestem posiadaczem Alfy 147 1.9 JTD 2005r
    Mam pewien problem, który zaczął się tej zimy a konkretnie w ostatnich kilku dniach kiedy temperatura spadała do prawie -30.
    Przez te kilka naprawdę mroznych dni autko stało, nie jezdzilem. Ostatnio próbowałem odpalić i ku mojemu zdziwieniu problemem nie był aku, bo rozrusznik kreci kreci i kreci.. po naprawdę wielu próbach złapał. Teraz na dniach mrozy są o wiele mniejsze, niestety problem nadal pozostał kiedy Afla stoi cała noc(gdy jest ciepła pali bez najmniejszego problemu) Wcześniej kiedy był taki mróz jak teraz do -10 paliła bez problemu. Dodam że jestem swieżo po wymianie wszystkich filtrów i oleju. Tak więc w czym może być problem?

  2. #2
    Użytkownik Ogier Avatar maxwell
    Dołączył
    05 2016
    Mieszka w
    Busko Zdrój
    Auto
    AR 147 JTDm 16V '08r.
    Postów
    173

    Domyślnie

    Świece oraz cały ich układ sprawdzany?
    Ostatnio edytowane przez maxwell ; 11-01-2017 o 13:42

  3. #3
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    01 2017
    Auto
    Alfa Romeo 147 1.9JTD 2005
    Postów
    2

    Domyślnie

    Nie, nic. Dodam jeszcze że od kiedy kupiłem auto po odpaleniu jeszcze jakieś pół minuty świeci się kontrolka świec żarowych ale nigdy nie było problemu z odpalaniem. Mogę sam jakoś sprawdzić świece?

    - - - Updated - - -

    W przypadku gdy któraś świeca nie będzie sprawna może to być przyczyna zaistniałej sytuacji?

  4. #4
    Użytkownik Dwusuwowiec Avatar luki041
    Dołączył
    03 2016
    Mieszka w
    Poznań/Leszno
    Auto
    AR 147FL 1.9 jtd 16v
    Postów
    145

    Domyślnie

    Tak.
    Poczytaj trochę o świecach żarowych.

  5. #5
    Użytkownik Ogier Avatar maxwell
    Dołączył
    05 2016
    Mieszka w
    Busko Zdrój
    Auto
    AR 147 JTDm 16V '08r.
    Postów
    173

    Domyślnie

    To trzeba będzie sprawdzić.
    Oczywiście, że niesprawność świec może być przyczyną. Usterka wychodzi na jaw dopiero w chłodniejsze dni, kiedy trzeba znacznie podgrzać powietrze w komorze spalania.
    Możesz sam je sprawdzić. W 16v siedzą pod listwą CR, nie wiem jak w 8v. Multimetr w łapę, ustawiasz na funkcję omomierza, zdejmujesz fajki ze świec, jedna sonda do masy, a druga do czubka świecy. Sprawna powinna mieć najlepiej 0.9 Ohm (tolerancja od 0.4 do 1.2 Ohm). Po drodze warto sprawdzić też przewody. Nie jestem natomiast w stanie powiedzieć, czy brak Error Glow Plug na komputerze pokładowym wyklucza awarię przekaźnika, który warto też sprawdzić.
    Można też wykręcić świece, ale istnieje ryzyko, że świeca się ukręci, więc może ktoś, kto już to robił Ci coś doradzi.

    Pytanie poza konkursem. Jak z temperaturą płynu chłodniczego? Wszystko ok, ładnie dogrzewa?

  6. #6
    Użytkownik Rowerzysta Avatar tispun
    Dołączył
    03 2015
    Mieszka w
    Poznań
    Auto
    Alfa Romeo 147 jtd 16v 140km
    Postów
    59

    Domyślnie

    Ewentualnie pompa wtryskowa może nie podawać takiego ciśnienia jak powinna. Przerabiałem to całkiem niedawno

  7. #7
    Użytkownik Romeo Avatar sleyer3
    Dołączył
    05 2012
    Mieszka w
    Częstochowa
    Auto
    alfa romeo 147 1.9jtdm 150KM 2006r.
    Postów
    1,841

    Domyślnie

    Moim zdaniem w 100% sprawny silnik odpali bez świec żarowych, będzie klekotał ale odpali. Zdarza mi się że aku tej zimy ledowo kręci ale mam silnik po kapitalnym remoncie i nawet jak rozrusznik wolno obraca po drugim obrocie odpala. Więc szukalbym usterki gdzie indziej, wtryski, pompa?

  8. #8
    Użytkownik Ogier Avatar jarzon
    Dołączył
    06 2015
    Mieszka w
    Kielce
    Auto
    Alfa GT Q2, Stilo JTD 16V
    Postów
    192

    Domyślnie

    a może wytrącona z paliwa parafina zapchała filtr i przewody paliwowe i stąd problemy z odpaleniem.

  9. #9
    Użytkownik Rowerzysta Avatar mgrMafia
    Dołączył
    12 2012
    Mieszka w
    Legnica, DE-Kevelaer
    Auto
    Alfa Romeo 156 1.9 JTD 2004r. sedan
    Postów
    91

    Domyślnie

    Zanim zaczniesz sypać kasą na pampe i wtryski sprawdź świece bo to nic nie kosztuje. Jeżeli nikt nie nawalił ci żadnych smarów itp to powinny się wykręcić bez ukręcania, niedawno sam wymieniałem sobie sam świece i na bank nie zlece to już żadnemu mechanikowi bo jest to za łatwe żeby płacić. Oczywiście dobrze by wcześniej zagrzać trochę silnik wtedy łatwiej się odkręci. Przy zakrecaniu świec musisz użyć klucza dynamometrycznego, moment dokręcania masz podany w specyfikacji świec.

    Wysłane z mojego CAT S60

Podobne wątki

  1. Zima zima alfa bzik 1.8ts
    Utworzone przez Mlody1982 w dziale 156
    Odpowiedzi: 5
    Ostatni post / autor: 07-11-2016, 21:30
  2. progi zima Alfa 156 TS 2.0
    Utworzone przez nexus111 w dziale Pomorskie
    Odpowiedzi: 1
    Ostatni post / autor: 23-02-2015, 23:03
  3. zima problem hamulec
    Utworzone przez dewos w dziale 147
    Odpowiedzi: 13
    Ostatni post / autor: 09-01-2015, 18:51
  4. Alfa vs Zima
    Utworzone przez Kolin w dziale Forum ogólne o Alfa Romeo
    Odpowiedzi: 162
    Ostatni post / autor: 06-01-2011, 20:08
  5. [145] Zima i kolejny problem
    Utworzone przez papa16b w dziale 145/146/155
    Odpowiedzi: 2
    Ostatni post / autor: 04-12-2010, 19:43

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory