Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 14
  1. #1
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    08 2017
    Auto
    Alfa 147 1.9 JTD
    Postów
    8

    Domyślnie Komunikat battery charge low

    Witam,

    Od 3 tygodni jestem posiadaczem Alfy 147 JTD z 2003 roku, jakiś tydzień po zakupie po pokonaniu 30km parę razy pojawił się właśnie ten komunikat(jazda w dużym deszczu), dotarłem na miejsce wyłączyłem silnik wróciłem po paru godzinach i 2 tygodnie spokoju. Przy okazji poprosiłem mechanika żeby sprawdził napięcie alternatora i powiedział, że ładuje prawidłowo. Dzisiaj komunikat pojawił się znowu tylko, że po pierwszym pojawieniu i od tego czasu gaszeniu i zapalaniu silnika 4 razy(krótkie trasy 5-7km po mieście) komunikat nadal się pojawia, ikonka baterii na komputerze czasami jest za chwilę znika i pojawia się znowu.

    Od poprzedniego właściciela mam rachunek za nowy akumulator z stycznia tego roku(bodajże pojemność 70-72). Po zakupie były robione wszystkie paski, rolki, napinacze i zakładam, że te od alternatora też. Nie bardzo wiem co jest grane, jedyny wspólny mianownik kiedy to się pojawiło to duży deszcz ale pomiędzy pojawieniem się komunikatu duży deszcz też już był i było zimniej a jednak komunikat się nie pojawiał. Nie zauwazyłem żadnych dziwnych dzwięków, przygasania świateł itp itd.

    Z góry dzięki za wszelką pomoc

  2. #2
    Użytkownik Romeo Avatar zieloo007
    Dołączył
    05 2009
    Mieszka w
    Racibórz
    Auto
    156 1.9 jtd, Ford Fusion-wół roboczy
    Postów
    4,122

    Domyślnie Komunikat battery charge low

    Gdyby światła przygasaly to byłby alternator do zrobienia. Sprawdź amperomierzem jaka jest moc. Komunikat komunikatem ale lepiej ręcznie zdiagnozować.


    Wysłane z iPhone za pomocą Tapatalk

  3. #3
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    08 2017
    Auto
    Alfa 147 1.9 JTD
    Postów
    8

    Domyślnie

    To będzie sprawdzanie mocy ładowania przez alternator tak czy sprawdzenie samego akumulatora ?

  4. #4
    Użytkownik Romeo Avatar zieloo007
    Dołączył
    05 2009
    Mieszka w
    Racibórz
    Auto
    156 1.9 jtd, Ford Fusion-wół roboczy
    Postów
    4,122

    Domyślnie

    sam aku sprawdz na plusie jaką moc wykazuje, może pada i nalezy się wymiana bądź reklamacja

  5. #5
    Użytkownik Alfa i Omega
    Dołączył
    11 2016
    Mieszka w
    Nowy Sącz/Rzeszów
    Auto
    Alfa Romeo 147, 1.9JTD 85kW
    Postów
    302

    Domyślnie

    Wystarczy podpiąć pod komputer samochód jak jest zapalony i sprawdzić napięcię. Włączyć max obciążenie czyli światła/klima/radio itp. Jeżeli napięcie jest powyżej 14V to jest wszystko ok jeżeli niżej niż 13 V to trzeba popatrzeć na alternator, i przyglądnąć się aku. Sprawdź kable przy alternatorze, może jest przetarty.

  6. #6
    Użytkownik Romeo Avatar zieloo007
    Dołączył
    05 2009
    Mieszka w
    Racibórz
    Auto
    156 1.9 jtd, Ford Fusion-wół roboczy
    Postów
    4,122

    Domyślnie

    Cytat Napisał Cyrus Zobacz post
    Wystarczy podpiąć pod komputer samochód jak jest zapalony i sprawdzić napięcię. Włączyć max obciążenie czyli światła/klima/radio itp. Jeżeli napięcie jest powyżej 14V to jest wszystko ok jeżeli niżej niż 13 V to trzeba popatrzeć na alternator, i przyglądnąć się aku. Sprawdź kable przy alternatorze, może jest przetarty.
    jeśli kolega ma kabel, potrafi podpiąć pod laptopa, bo nie raz były problemy, że nie łączy, dlatego najszybciej jest sprawdzic voltomierzem. A podpięcie pod komputer da nam idealny pomiar i przy okazji wykasujesz ewentualne błędy.

  7. #7
    Użytkownik Alfa i Omega
    Dołączył
    11 2016
    Mieszka w
    Nowy Sącz/Rzeszów
    Auto
    Alfa Romeo 147, 1.9JTD 85kW
    Postów
    302

    Domyślnie

    Decydując sie na Alfę trzeba koniecznie się wyposażyć w kabelek

  8. #8
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    08 2017
    Auto
    Alfa 147 1.9 JTD
    Postów
    8

    Domyślnie

    Może faktycznie się w kabel zaopatrze, dużo bliżej mi do tego niż takiej czystej elektryki czy mechaniki. Jutro mocno się postaram żeby elektromechanik popatrzył na nią. Chciałem więcej pojeździć bo wczoraj odebrałem auto po jak mi się wydawało ostatnich takich większych rzeczach do zrobienia(rozrząd i płyny) i myślałem że się naciesze autem w weekend a tak to trochę strach jeździć czy gdzieś nie będę mógł zapalić.

    Zastanawiam się czy wizyty u mechanika nie są jakoś przeczyna chociaż ten pierwszy raz kiedy to się pojawiło był jednorazowy i prawie dwa tygodnie spokoju a dzisiaj już niestety nie chce zniknąć

  9. #9
    Użytkownik Alfa i Omega
    Dołączył
    11 2016
    Mieszka w
    Nowy Sącz/Rzeszów
    Auto
    Alfa Romeo 147, 1.9JTD 85kW
    Postów
    302

    Domyślnie

    Może być tak że kabel jest przetarty i czasami może nie stykać przy alternatorze. Raz jest ok to ładuje a jak nie łączy to daje komunikat. Jednak trzeba wszystko sprawdzić

  10. #10
    Użytkownik Maniak resoraków
    Dołączył
    04 2012
    Auto
    AR 159 1,8 mpi
    Postów
    26

    Domyślnie

    Mialem ten sam problem ,jechalem sobie i wywala ten sam komunikat potem wjechalem w dziure w drodze i komunikat znika ladowanie jest.
    Wymontowalem alternator widze szczotki piekne wiec pojechalem do elektryka a ten stwierdzil ze regulator walniety, po wymianie wszystko smiga az milo

Podobne wątki

  1. battery charge low
    Utworzone przez tispun w dziale 147
    Odpowiedzi: 8
    Ostatni post / autor: 13-12-2015, 12:45
  2. Battery low charge
    Utworzone przez aveon w dziale 147
    Odpowiedzi: 10
    Ostatni post / autor: 13-03-2015, 08:45
  3. Komunikat low battery charge
    Utworzone przez lysy13 w dziale 147
    Odpowiedzi: 4
    Ostatni post / autor: 10-11-2014, 21:40
  4. mignął komunikat low battery charge
    Utworzone przez Gianni w dziale 147
    Odpowiedzi: 9
    Ostatni post / autor: 03-10-2014, 17:39
  5. Battery charge low - alternator?
    Utworzone przez Keanu w dziale 147
    Odpowiedzi: 13
    Ostatni post / autor: 19-08-2012, 19:44

batery charger lov

alfa romeo gt bartter cg battle charge low

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory