Паказаць вынікі ад 1 для 8 з 8
  1. #1
    Карыстальнік Я ПАЧАТКОВЕЦ - не крычыце!
    Далучыўся
    01 2017
    Жыве ў
    Валоў
    Аўто
    Alfa romeo 147 1,6 16V 120KM
    Паведамленні
    24

    Domyślnie мае 147 згасла і не заводзіцца

    Добры дзень, у мяне праблема з маей Альфай . Праблема заключаецца ў тым, што аўтамабіль загарэўся некаторы час ён згас і на дысплеі надпіс IMMOBILIZER FAILURE і ASR failure. Ну і не гарыць значок check engine пры ўключэнні запальвання . Дапамогі, таму што не ведаю, што рабіць

  2. #2
    Карыстальнік Маньяк resoraków Avatar Jakubbo244
    Далучыўся
    02 2016
    Аўто
    Alfa Romeo 147
    Паведамленні
    47

    Domyślnie

    Sprawdź czy kapsułka z чыпem ci nie wypadła bądź nie lata

    Wysłane z mojego SM-N910F przy użyciu Tapatalka

  3. #3
    Карыстальнік Я ПАЧАТКОВЕЦ - не крычыце!
    Далучыўся
    01 2017
    Жыве ў
    Валоў
    Аўто
    Alfa romeo 147 1,6 16V 120KM
    Паведамленні
    24

    Domyślnie

    podejrzewam ze padł кампутар bo wcześniej na wyświetlaczu był komunikat awaria komputera рухавікa ale auto normalnie jezdziło

  4. #4
    Карыстальнік Я ПАЧАТКОВЕЦ - не крычыце!
    Далучыўся
    01 2017
    Жыве ў
    Валоў
    Аўто
    Alfa romeo 147 1,6 16V 120KM
    Паведамленні
    24

    Domyślnie

    temat ogarnięty ,brak masy

  5. #5
    Карыстальнік Жарабец Avatar ayrekp
    Далучыўся
    05 2015
    Жыве ў
    Kraków
    Аўто
    Alfa 147 1.6 TS 105 kM 2001
    Паведамленні
    161

    Domyślnie

    Podziel się kolego gdzie tej masy nie było ??

  6. #6
    Карыстальнік Жарабец
    Далучыўся
    11 2016
    Жыве ў
    Nowy Sącz/Rzeszów
    Аўто
    Alfa Romeo 147, 1.9JTD 85kW
    Паведамленні
    166

    Domyślnie

    Napisał że nie było dobrej masy

  7. #7
    Карыстальнік Жарабец Avatar ayrekp
    Далучыўся
    05 2015
    Жыве ў
    Kraków
    Аўто
    Alfa 147 1.6 TS 105 kM 2001
    Паведамленні
    161

    Domyślnie

    Masy ale do czego !!! рухавікa, kompa, stacyjki, karoserii....

  8. #8
    Карыстальнік Жарабец
    Далучыўся
    11 2016
    Жыве ў
    Nowy Sącz/Rzeszów
    Аўто
    Alfa Romeo 147, 1.9JTD 85kW
    Паведамленні
    166

    Domyślnie

    Całe auto to jest biegun ujemny względem akumlatora, może przewód łączący кампутар z masą poszedł na wcześniejszą emeryturę

Падобныя тэмы

  1. Alfa 147 nie chce zapalić
    Створаныя patrykp4 w dziale 147
    Адказ: 42
    Апошняе паведамленне: 23-10-2016, 15:51
  2. Auto zgasło nagle i nie chce odpalić błąd P0190
    Створаныя remer w dziale 156
    Адказ: 3
    Апошняе паведамленне: 09-11-2012, 20:08
  3. Gaśnie, nie chce zapalić
    Створаныя ola w dziale 156
    Адказ: 17
    Апошняе паведамленне: 06-09-2009, 13:45
  4. silnik nie chce zapalić
    Створаныя haribo w dziale 156
    Адказ: 18
    Апошняе паведамленне: 22-03-2009, 20:34
  5. [166] Nie chce zapalić po postuju.
    Створаныя qckr w dziale 166
    Адказ: 0
    Апошняе паведамленне: 11-07-2008, 22:55

Тэгі для гэтай тэмы

Дазволу

  • Не можаце ствараць новыя тэмы
  • Не можаце пісаць паведамленні
  • Не можаце укладанні
  • Не можаце рэдагаваць свае паведамленні
  •  
Амартызатары