Pokaż wyniki od 1 do 8 z 8
  1. #1
    Потребител Jestem NOWY - nie krzyczcie!
    Присъедини
    01 2017
    Живее в
    Wołów
    Auto
    Alfa romeo 147 1,6 16V 120KM
    Съобщения
    24

    Domyślnie moje 147 zgasło i nie chce zapalić

    Witam mam problem z moją Alfą . Problem polega na tym że samochód zapalił chwilę pochodził i zgasł a na wyświetlaczu jest napis IMMOBILISER FAILURE oraz ASR failure. No i nie świeci się ikonka check engine po włączeniu zapłonu . Pomocy bo nie wiem co robić

  2. #2
    Потребител Maniak resoraków Avatar Jakubbo244
    Присъедини
    02 2016
    Auto
    Alfa Romeo 147
    Съобщения
    47

    Domyślnie

    Sprawdź czy kapsułka z chipem ci nie wypadła bądź nie lata

    Wysłane z mojego SM-N910F przy użyciu Tapatalka

  3. #3
    Потребител Jestem NOWY - nie krzyczcie!
    Присъедини
    01 2017
    Живее в
    Wołów
    Auto
    Alfa romeo 147 1,6 16V 120KM
    Съобщения
    24

    Domyślnie

    podejrzewam ze padł komputer bo wcześniej na wyświetlaczu był komunikat awaria komputera двигателa ale auto normalnie jezdziło

  4. #4
    Потребител Jestem NOWY - nie krzyczcie!
    Присъедини
    01 2017
    Живее в
    Wołów
    Auto
    Alfa romeo 147 1,6 16V 120KM
    Съобщения
    24

    Domyślnie

    temat ogarnięty ,brak masy

  5. #5
    Потребител Ogier Avatar ayrekp
    Присъедини
    05 2015
    Живее в
    Kraków
    Auto
    Alfa 147 1.6 TS 105 kM 2001
    Съобщения
    161

    Domyślnie

    Podziel się kolego gdzie tej masy nie było ??

  6. #6
    Потребител Ogier
    Присъедини
    11 2016
    Живее в
    Nowy Sącz/Rzeszów
    Auto
    Alfa Romeo 147, 1.9JTD 85kW
    Съобщения
    166

    Domyślnie

    Napisał że nie było dobrej masy

  7. #7
    Потребител Ogier Avatar ayrekp
    Присъедини
    05 2015
    Живее в
    Kraków
    Auto
    Alfa 147 1.6 TS 105 kM 2001
    Съобщения
    161

    Domyślnie

    Masy ale do czego !!! двигателa, kompa, stacyjki, karoserii....

  8. #8
    Потребител Ogier
    Присъедини
    11 2016
    Живее в
    Nowy Sącz/Rzeszów
    Auto
    Alfa Romeo 147, 1.9JTD 85kW
    Съобщения
    166

    Domyślnie

    Całe auto to jest biegun ujemny względem akumlatora, może przewód łączący komputer z masą poszedł na wcześniejszą emeryturę

Подобни теми

  1. Alfa 147 nie chce zapalić
    Създадени patrykp4 w dziale 147
    Отговор: 42
    Последно мнение автор: 23-10-2016, 15:51
  2. Auto zgasło nagle i nie chce odpalić błąd P0190
    Създадени remer в раздел 156
    Отговор: 3
    Последно мнение автор: 09-11-2012, 20:08
  3. Gaśnie, nie chce zapalić
    Създадени ola в раздел 156
    Отговор: 17
    Последно мнение автор: 06-09-2009, 13:45
  4. silnik nie chce zapalić
    Създадени haribo в раздел 156
    Отговор: 18
    Последно мнение автор: 22-03-2009, 20:34
  5. [166] Nie chce zapalić po postuju.
    Създадени qckr в раздел 166
    Отговор: 0
    Последно мнение автор: 11-07-2008, 22:55

Тагове за тази тема

Правомощия

  • Вие не можете да създаване на нови теми
  • Вие не можете да писането на съобщения
  • Вие не можете да добавяте прикачени файлове
  • Вие не можете да да редактирате вашите мнения
  •  
Амортисьори