Ausstellungsergebnisse von 1 An 8 mit 8
  1. #1
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    01 2017
    Lebt in
    Wołów
    Auto
    Alfa romeo 147 1,6 16V 120KM
    Beiträge
    24

    Domyślnie moje 147 zgasło i nie chce zapalić

    Witam mam problem z moją Alfą . Problem polega na tym że samochód zapalił chwilę pochodził i zgasł a na wyświetlaczu jest napis IMMOBILISER FAILURE oraz ASR failure. No i nie świeci się ikonka check engine po włączeniu zapłonu . Pomocy bo nie wiem co robić

  2. #2
    Użytkownik Maniak resoraków Avatar Jakubbo244
    Dołączył
    02 2016
    Auto
    Alfa Romeo 147
    Beiträge
    47

    Domyślnie

    Sprawdź czy kapsułka z chipem ci nie wypadła bądź nie lata

    Wysłane z mojego SM-N910F przy użyciu Tapatalka

  3. #3
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    01 2017
    Lebt in
    Wołów
    Auto
    Alfa romeo 147 1,6 16V 120KM
    Beiträge
    24

    Domyślnie

    podejrzewam ze padł komputer bo wcześniej na wyświetlaczu był komunikat awaria komputera silnika ale auto normalnie jezdziło

  4. #4
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    01 2017
    Lebt in
    Wołów
    Auto
    Alfa romeo 147 1,6 16V 120KM
    Beiträge
    24

    Domyślnie

    temat ogarnięty ,brak masy

  5. #5
    Użytkownik Ogier Avatar ayrekp
    Dołączył
    05 2015
    Lebt in
    Kraków
    Auto
    Alfa 147 1.6 TS 105 kM 2001
    Beiträge
    161

    Domyślnie

    Podziel się kolego gdzie tej masy nie było ??

  6. #6
    Użytkownik Ogier
    Dołączył
    11 2016
    Lebt in
    Nowy Sącz/Rzeszów
    Auto
    Alfa Romeo 147, 1.9JTD 85kW
    Beiträge
    166

    Domyślnie

    Napisał że nie było dobrej masy

  7. #7
    Użytkownik Ogier Avatar ayrekp
    Dołączył
    05 2015
    Lebt in
    Kraków
    Auto
    Alfa 147 1.6 TS 105 kM 2001
    Beiträge
    161

    Domyślnie

    Masy ale do czego !!! silnika, kompa, stacyjki, karoserii....

  8. #8
    Użytkownik Ogier
    Dołączył
    11 2016
    Lebt in
    Nowy Sącz/Rzeszów
    Auto
    Alfa Romeo 147, 1.9JTD 85kW
    Beiträge
    166

    Domyślnie

    Całe auto to jest biegun ujemny względem akumlatora, może przewód łączący komputer z masą poszedł na wcześniejszą emeryturę

Ähnliche Themen

  1. Alfa 147 nie chce zapalić
    Erstellt von patrykp4 w dziale 147
    Antwort: 42
    Letzter Beitrag/Autor: 23-10-2016, 15:51
  2. Auto zgasło nagle i nie chce odpalić błąd P0190
    Erstellt von remer w dziale 156
    Antwort: 3
    Letzter Beitrag/Autor: 09-11-2012, 20:08
  3. Gaśnie, nie chce zapalić
    Erstellt von ola w dziale 156
    Antwort: 17
    Letzter Beitrag/Autor: 06-09-2009, 13:45
  4. silnik nie chce zapalić
    Erstellt von haribo w dziale 156
    Antwort: 18
    Letzter Beitrag/Autor: 22-03-2009, 20:34
  5. [166] Nie chce zapalić po postuju.
    Erstellt von qckr w dziale 166
    Antwort: 0
    Letzter Beitrag/Autor: 11-07-2008, 22:55

Tags für dieses Thema

Berechtigungen

  • Sie können nicht ein neues Thema zu übernehmen
  • Sie können nicht Nachrichten schreiben
  • Sie können nicht Anhänge hinzufügen
  • Sie können nicht Ihre Beiträge zu bearbeiten
  •  
Stoßdämpfer