Resultaten tonen van 1 Aan 8 met 8
  1. #1
    De gebruiker Jestem NOWY - nie krzyczcie!
    Hij sloot zich aan bij de
    01 2017
    Woont in
    Wołów
    Auto
    Alfa romeo 147 1,6 16V 120KM
    Berichten
    24

    Domyślnie moje 147 zgasło i nie chce zapalić

    Witam mam problem z moją Alfą . Problem polega na tym że samochód zapalił chwilę pochodził i zgasł a na wyświetlaczu jest napis IMMOBILISER FAILURE oraz ASR failure. No i nie świeci się ikonka check engine po włączeniu zapłonu . Pomocy bo nie wiem co robić

  2. #2
    De gebruiker Maniac resoraków Avatar Jakubbo244
    Hij sloot zich aan bij de
    02 2016
    Auto
    Alfa Romeo 147
    Berichten
    47

    Domyślnie

    Sprawdź czy kapsułka z chipem ci nie wypadła bądź nie lata

    Wysłane z mojego SM-N910F przy użyciu Tapatalka

  3. #3
    De gebruiker Jestem NOWY - nie krzyczcie!
    Hij sloot zich aan bij de
    01 2017
    Woont in
    Wołów
    Auto
    Alfa romeo 147 1,6 16V 120KM
    Berichten
    24

    Domyślnie

    podejrzewam ze padł komputer bo wcześniej na wyświetlaczu był komunikat awaria komputera silnika ale auto normalnie jezdziło

  4. #4
    De gebruiker Jestem NOWY - nie krzyczcie!
    Hij sloot zich aan bij de
    01 2017
    Woont in
    Wołów
    Auto
    Alfa romeo 147 1,6 16V 120KM
    Berichten
    24

    Domyślnie

    temat ogarnięty ,brak masy

  5. #5
    De gebruiker Ogier Avatar ayrekp
    Hij sloot zich aan bij de
    05 2015
    Woont in
    Kraków
    Auto
    Alfa 147 1.6 TS 105 kM 2001
    Berichten
    161

    Domyślnie

    Podziel się kolego gdzie tej masy nie było ??

  6. #6
    De gebruiker Ogier
    Hij sloot zich aan bij de
    11 2016
    Woont in
    Nowy Sącz/Rzeszów
    Auto
    Alfa Romeo 147, 1.9JTD 85kW
    Berichten
    166

    Domyślnie

    Napisał że nie było dobrej masy

  7. #7
    De gebruiker Ogier Avatar ayrekp
    Hij sloot zich aan bij de
    05 2015
    Woont in
    Kraków
    Auto
    Alfa 147 1.6 TS 105 kM 2001
    Berichten
    161

    Domyślnie

    Masy ale do czego !!! silnika, kompa, stacyjki, karoserii....

  8. #8
    De gebruiker Ogier
    Hij sloot zich aan bij de
    11 2016
    Woont in
    Nowy Sącz/Rzeszów
    Auto
    Alfa Romeo 147, 1.9JTD 85kW
    Berichten
    166

    Domyślnie

    Całe auto to jest biegun ujemny względem akumlatora, może przewód łączący komputer z masą poszedł na wcześniejszą emeryturę

Soortgelijke onderwerpen

  1. Alfa 147 nie chce zapalić
    Gemaakt door patrykp4 w dziale 147
    Reactie: 42
    Last post/Auteur: 23-10-2016, 15:51
  2. Auto zgasło nagle i nie chce odpalić błąd P0190
    Gemaakt door remer w dziale 156
    Reactie: 3
    Last post/Auteur: 09-11-2012, 20:08
  3. Gaśnie, nie chce zapalić
    Gemaakt door ola w dziale 156
    Reactie: 17
    Last post/Auteur: 06-09-2009, 13:45
  4. silnik nie chce zapalić
    Gemaakt door haribo w dziale 156
    Reactie: 18
    Last post/Auteur: 22-03-2009, 20:34
  5. [166] Nie chce zapalić po postuju.
    Gemaakt door qckr w dziale 166
    Reactie: 0
    Last post/Auteur: 11-07-2008, 22:55

Labels voor dit onderwerp

Machtigingen

  • U kunt niet nemen van een nieuw onderwerp
  • U kunt niet berichten schrijven
  • U kunt niet bijlagen toevoegen
  • U kunt niet Bewerk uw berichten
  •  
Schokdempers