Pokaż wyniki od 1 do 8 z 8
  1. #1
    Bruker Jestem NOWY - nie krzyczcie!
    Sluttet
    01 2017
    Mieszka w
    Wołów
    Auto
    Alfa romeo 147 1,6 16V 120KM
    Meldinger
    24

    Domyślnie moje 147 zgasło i nie chce zapalić

    Witam mam problem z moją Alfą . Problem polega na tym że samochód zapalił chwilę pochodził i zgasł a na wyświetlaczu jest napis IMMOBILISER FAILURE oraz ASR failure. No i nie świeci się ikonka check engine po włączeniu zapłonu . Pomocy bo nie wiem co robić

  2. #2
    Bruker Maniak resoraków Avatar Jakubbo244
    Sluttet
    02 2016
    Auto
    Alfa Romeo 147
    Meldinger
    47

    Domyślnie

    Sprawdź czy kapsułka z chipem ci nie wypadła bądź nie lata

    Wysłane z mojego SM-N910F przy użyciu Tapatalka

  3. #3
    Bruker Jestem NOWY - nie krzyczcie!
    Sluttet
    01 2017
    Mieszka w
    Wołów
    Auto
    Alfa romeo 147 1,6 16V 120KM
    Meldinger
    24

    Domyślnie

    podejrzewam ze padł komputer bo wcześniej na wyświetlaczu był komunikat awaria komputera motora ale auto normalnie jezdziło

  4. #4
    Bruker Jestem NOWY - nie krzyczcie!
    Sluttet
    01 2017
    Mieszka w
    Wołów
    Auto
    Alfa romeo 147 1,6 16V 120KM
    Meldinger
    24

    Domyślnie

    temat ogarnięty ,brak masy

  5. #5
    Bruker Ogier Avatar ayrekp
    Sluttet
    05 2015
    Mieszka w
    Kraków
    Auto
    Alfa 147 1.6 TS 105 kM 2001
    Meldinger
    161

    Domyślnie

    Podziel się kolego gdzie tej masy nie było ??

  6. #6
    Bruker Ogier
    Sluttet
    11 2016
    Mieszka w
    Nowy Sącz/Rzeszów
    Auto
    Alfa Romeo 147, 1.9JTD 85kW
    Meldinger
    166

    Domyślnie

    Napisał że nie było dobrej masy

  7. #7
    Bruker Ogier Avatar ayrekp
    Sluttet
    05 2015
    Mieszka w
    Kraków
    Auto
    Alfa 147 1.6 TS 105 kM 2001
    Meldinger
    161

    Domyślnie

    Masy ale do czego !!! motora, kompa, stacyjki, karoserii....

  8. #8
    Bruker Ogier
    Sluttet
    11 2016
    Mieszka w
    Nowy Sącz/Rzeszów
    Auto
    Alfa Romeo 147, 1.9JTD 85kW
    Meldinger
    166

    Domyślnie

    Całe auto to jest biegun ujemny względem akumlatora, może przewód łączący komputer z masą poszedł na wcześniejszą emeryturę

Lignende emner

  1. Alfa 147 nie chce zapalić
    Opprettet patrykp4 i § 147
    Svar: 42
    Siste innlegg forfatter: 23-10-2016, 15:51
  2. Svar: 3
    Siste innlegg forfatter: 09-11-2012, 20:08
  3. Gaśnie, nie chce zapalić
    Opprettet ola § 156
    Svar: 17
    Siste innlegg forfatter: 06-09-2009, 13:45
  4. silnik nie chce zapalić
    Opprettet haribo § 156
    Svar: 18
    Siste innlegg forfatter: 22-03-2009, 20:34
  5. [166] Nie chce zapalić po postuju.
    Opprettet qckr w dziale 166
    Svar: 0
    Siste innlegg forfatter: 11-07-2008, 22:55

Koder for dette temaet

Krefter

  • Du kan ikke for å opprette nye tråder
  • Du kan ikke å skrive meldinger
  • Du kan ikke for å legge til vedlegg
  • Du kan ikke for å redigere dine innlegg
  •  
Støtdemperne