Mostrar resultados de 1 Para 8 com 8
  1. #1
    O usuário Eu sou novo -Não chore!
    Juntou-se a
    01 2017
    Vive em
    Wołów
    Automático
    Alfa romeo 147 1,6 16V 120KM
    Mensagens
    24

    Domyślnie moje 147 zgasło i nie chce zapalić

    Witam mam problem z moją Alfą . Problem polega na tym że samochód zapalił chwilę pochodził i zgasł a na wyświetlaczu jest napis IMMOBILISER FAILURE oraz ASR failure. No i nie świeci się ikonka check engine po włączeniu zapłonu . Pomocy bo nie wiem co robić

  2. #2
    O usuário Maniak resoraków Avatar Jakubbo244
    Juntou-se a
    02 2016
    Automático
    Alfa Romeo 147
    Mensagens
    47

    Domyślnie

    Sprawdź czy kapsułka z chipem ci nie wypadła bądź nie lata

    Wysłane z mojego SM-N910F przy użyciu Tapatalka

  3. #3
    O usuário Eu sou novo -Não chore!
    Juntou-se a
    01 2017
    Vive em
    Wołów
    Automático
    Alfa romeo 147 1,6 16V 120KM
    Mensagens
    24

    Domyślnie

    podejrzewam ze padł komputer bo wcześniej na wyświetlaczu był komunikat awaria komputera silnika ale auto normalnie jezdziło

  4. #4
    O usuário Eu sou novo -Não chore!
    Juntou-se a
    01 2017
    Vive em
    Wołów
    Automático
    Alfa romeo 147 1,6 16V 120KM
    Mensagens
    24

    Domyślnie

    temat ogarnięty ,brak masy

  5. #5
    O usuário Garanhão Avatar ayrekp
    Juntou-se a
    05 2015
    Vive em
    Kraków
    Automático
    Alfa 147 1.6 TS 105 kM 2001
    Mensagens
    161

    Domyślnie

    Podziel się kolego gdzie tej masy nie było ??

  6. #6
    O usuário Garanhão
    Juntou-se a
    11 2016
    Vive em
    Nowy Sącz/Rzeszów
    Automático
    Alfa Romeo 147, 1.9JTD 85kW
    Mensagens
    166

    Domyślnie

    Napisał że nie było dobrej masy

  7. #7
    O usuário Garanhão Avatar ayrekp
    Juntou-se a
    05 2015
    Vive em
    Kraków
    Automático
    Alfa 147 1.6 TS 105 kM 2001
    Mensagens
    161

    Domyślnie

    Masy ale do czego !!! silnika, kompa, stacyjki, karoserii....

  8. #8
    O usuário Garanhão
    Juntou-se a
    11 2016
    Vive em
    Nowy Sącz/Rzeszów
    Automático
    Alfa Romeo 147, 1.9JTD 85kW
    Mensagens
    166

    Domyślnie

    Całe auto to jest biegun ujemny względem akumlatora, może przewód łączący komputer z masą poszedł na wcześniejszą emeryturę

Tópicos similares

  1. Alfa 147 nie chce zapalić
    Criado por patrykp4 na seção 147
    Resposta: 42
    Último post/Autor: 23-10-2016, 15:51
  2. Resposta: 3
    Último post/Autor: 09-11-2012, 20:08
  3. Gaśnie, nie chce zapalić
    Criado por ola seção 156
    Resposta: 17
    Último post/Autor: 06-09-2009, 13:45
  4. silnik nie chce zapalić
    Criado por haribo seção 156
    Resposta: 18
    Último post/Autor: 22-03-2009, 20:34
  5. [166] Nie chce zapalić po postuju.
    Criado por qckr w dziale 166
    Resposta: 0
    Último post/Autor: 11-07-2008, 22:55

Tags para este tópico

Permissões

  • Você não pode assumir um novo tópico
  • Você não pode escrever mensagens
  • Você não pode Adicionar anexos
  • Você não pode editar as suas mensagens
  •  
Absorventes de choque