Pokaż wyniki od 1 do 8 med 8
  1. #1
    Användaren Jestem NOWY - nie krzyczcie!
    Gick
    01 2017
    Bor i
    Wołów
    Auto
    Alfa romeo 147 1,6 16V 120KM
    Meddelanden
    24

    Domyślnie moje 147 zgasło i nie chce zapalić

    Witam mam problem z moją Alfą . Problem polega na tym że samochód zapalił chwilę pochodził i zgasł a na wyświetlaczu jest napis IMMOBILISER FAILURE oraz ASR failure. No i nie świeci się ikonka check engine po włączeniu zapłonu . Pomocy bo nie wiem co robić

  2. #2
    Användaren Maniak resoraków Avatar Jakubbo244
    Gick
    02 2016
    Auto
    Alfa Romeo 147
    Meddelanden
    48

    Domyślnie

    Sprawdź czy kapsułka z chipem ci nie wypadła bądź nie lata

    Wysłane z mojego SM-N910F przy użyciu Tapatalka

  3. #3
    Användaren Jestem NOWY - nie krzyczcie!
    Gick
    01 2017
    Bor i
    Wołów
    Auto
    Alfa romeo 147 1,6 16V 120KM
    Meddelanden
    24

    Domyślnie

    podejrzewam ze padł komputer bo wcześniej na wyświetlaczu był komunikat awaria komputera motora ale auto normalnie jezdziło

  4. #4
    Användaren Jestem NOWY - nie krzyczcie!
    Gick
    01 2017
    Bor i
    Wołów
    Auto
    Alfa romeo 147 1,6 16V 120KM
    Meddelanden
    24

    Domyślnie

    temat ogarnięty ,brak masy

  5. #5
    Användaren Ogier Avatar ayrekp
    Gick
    05 2015
    Bor i
    Kraków
    Auto
    Alfa 147 1.6 TS 105 kM 2001
    Meddelanden
    161

    Domyślnie

    Podziel się kolego gdzie tej masy nie było ??

  6. #6
    Användaren Ogier
    Gick
    11 2016
    Bor i
    Nowy Sącz/Rzeszów
    Auto
    Alfa Romeo 147, 1.9JTD 85kW
    Meddelanden
    167

    Domyślnie

    Napisał że nie było dobrej masy

  7. #7
    Användaren Ogier Avatar ayrekp
    Gick
    05 2015
    Bor i
    Kraków
    Auto
    Alfa 147 1.6 TS 105 kM 2001
    Meddelanden
    161

    Domyślnie

    Masy ale do czego !!! motora, kompa, stacyjki, karoserii....

  8. #8
    Användaren Ogier
    Gick
    11 2016
    Bor i
    Nowy Sącz/Rzeszów
    Auto
    Alfa Romeo 147, 1.9JTD 85kW
    Meddelanden
    167

    Domyślnie

    Całe auto to jest biegun ujemny względem akumlatora, może przewód łączący komputer z masą poszedł na wcześniejszą emeryturę

Liknande ämnen

  1. Alfa 147 nie chce zapalić
    Skapad patrykp4 w dziale 147
    Svar: 42
    Senaste inlägg författare: 23-10-2016, 15:51
  2. Svar: 3
    Senaste inlägg författare: 09-11-2012, 20:08
  3. Gaśnie, nie chce zapalić
    Skapad ola w dziale 156
    Svar: 17
    Senaste inlägg författare: 06-09-2009, 13:45
  4. silnik nie chce zapalić
    Skapad haribo w dziale 156
    Svar: 18
    Senaste inlägg författare: 22-03-2009, 20:34
  5. [166] Nie chce zapalić po postuju.
    Skapad qckr w dziale 166
    Svar: 0
    Senaste inlägg författare: 11-07-2008, 22:55

Taggar för detta tema

Befogenheter

  • Du kan inte skapa nya trådar
  • Du kan inte att skriva meddelanden
  • Du kan inte för att lägga till bifogade filer
  • Du kan inte för att redigera dina inlägg
  •  
Stötdämpare