Sonuç göster 1 Hedef 8 ile 8
  1. #1
    Kullanıcı Jestem NOWY - nie krzyczcie!
    O katıldı
    01 2017
    Hayatımızda
    Wołów
    Otomatik
    Alfa romeo 147 1,6 16V 120KM
    Mesaj
    24

    Domyślnie moje 147 zgasło i nie chce zapalić

    Witam mam problem z moją Alfą . Problem polega na tym że samochód zapalił chwilę pochodził i zgasł a na wyświetlaczu jest napis IMMOBILISER FAILURE oraz ASR failure. No i nie świeci się ikonka check engine po włączeniu zapłonu . Pomocy bo nie wiem co robić

  2. #2
    Kullanıcı Maniak resoraków Avatar Jakubbo244
    O katıldı
    02 2016
    Otomatik
    Alfa Romeo 147
    Mesaj
    47

    Domyślnie

    Sprawdź czy kapsułka z chipem ci nie wypadła bądź nie lata

    Wysłane z mojego SM-N910F przy użyciu Tapatalka

  3. #3
    Kullanıcı Jestem NOWY - nie krzyczcie!
    O katıldı
    01 2017
    Hayatımızda
    Wołów
    Otomatik
    Alfa romeo 147 1,6 16V 120KM
    Mesaj
    24

    Domyślnie

    podejrzewam ze padł komputer bo wcześniej na wyświetlaczu był komunikat awaria komputera silnika ale auto normalnie jezdziło

  4. #4
    Kullanıcı Jestem NOWY - nie krzyczcie!
    O katıldı
    01 2017
    Hayatımızda
    Wołów
    Otomatik
    Alfa romeo 147 1,6 16V 120KM
    Mesaj
    24

    Domyślnie

    temat ogarnięty ,brak masy

  5. #5
    Kullanıcı Ogier Avatar ayrekp
    O katıldı
    05 2015
    Hayatımızda
    Kraków
    Otomatik
    Alfa 147 1.6 TS 105 kM 2001
    Mesaj
    161

    Domyślnie

    Podziel się kolego gdzie tej masy nie było ??

  6. #6
    Kullanıcı Ogier
    O katıldı
    11 2016
    Hayatımızda
    Nowy Sącz/Rzeszów
    Otomatik
    Alfa Romeo 147, 1.9JTD 85kW
    Mesaj
    167

    Domyślnie

    Napisał że nie było dobrej masy

  7. #7
    Kullanıcı Ogier Avatar ayrekp
    O katıldı
    05 2015
    Hayatımızda
    Kraków
    Otomatik
    Alfa 147 1.6 TS 105 kM 2001
    Mesaj
    161

    Domyślnie

    Masy ale do czego !!! silnika, kompa, stacyjki, karoserii....

  8. #8
    Kullanıcı Ogier
    O katıldı
    11 2016
    Hayatımızda
    Nowy Sącz/Rzeszów
    Otomatik
    Alfa Romeo 147, 1.9JTD 85kW
    Mesaj
    167

    Domyślnie

    Całe auto to jest biegun ujemny względem akumlatora, może przewód łączący komputer z masą poszedł na wcześniejszą emeryturę

Benzer konular

  1. Alfa 147 nie chce zapalić
    Tarafından yaratılmıştır patrykp4 w dziale 147
    Yanıt: 42
    Son Mesaj/Yazar: 23-10-2016, 15:51
  2. Auto zgasło nagle i nie chce odpalić błąd P0190
    Tarafından yaratılmıştır remer Bölüm 156
    Yanıt: 3
    Son Mesaj/Yazar: 09-11-2012, 20:08
  3. Gaśnie, nie chce zapalić
    Tarafından yaratılmıştır ola Bölüm 156
    Yanıt: 17
    Son Mesaj/Yazar: 06-09-2009, 13:45
  4. silnik nie chce zapalić
    Tarafından yaratılmıştır haribo Bölüm 156
    Yanıt: 18
    Son Mesaj/Yazar: 22-03-2009, 20:34
  5. [166] Nie chce zapalić po postuju.
    Tarafından yaratılmıştır qckr Bölüm 166
    Yanıt: 0
    Son Mesaj/Yazar: 11-07-2008, 22:55

Bu konu için etiketleri

İzinler

  • Yapamazsın yeni bir konu varsayalım
  • Yapamazsın Mesaj yazmak
  • Yapamazsın Ek Ekle
  • Yapamazsın Kendi Mesajınızı değiştirme
  •  
Şok emiciler