Pokaż wyniki od 1 do 7 z 7
  1. #1
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    05 2018
    Auto
    Alfa Romeo 147 1.9 JTD
    Postów
    1

    Domyślnie 1.9 JTD odcina turbo przy 3 tyś.

    Witam Forumowiczów.
    Od jakiegoś czasu zauważyłem, że turbina przestaje ciągnąć przy ok 2900 obr/min. Od dołu ciągnie ładnie i nagle przy 2900 obr/min jakby się wyłączała. Czy to objaw zużytej już turbiny, czy może jakieś podciśnienie?
    Pozdrawiam.

  2. #2
    Użytkownik Romeo Avatar Koks
    Dołączył
    09 2010
    Mieszka w
    Knurów
    Auto
    AR 147 1910 JTD CF3 8V 115KM/85 KW (DISTINCTIVE)
    Postów
    606

    Domyślnie

    Może być przepływomierz, wyczyść czujnik ciśnienia na kolektorze dolotowym, sprawdź też czy po uruchomieniu silnika cięgno gruszki zmiennej geometrii turbiny jest zasysane.

    Wysłane z mojego SM-G903F przy użyciu Tapatalka

  3. #3
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    05 2018
    Auto
    147 JTD 115KM
    Postów
    15

    Domyślnie

    Witam, wtrącę się do tematu, jak wyczyścić czujnik ciśnienia na kolektorze dolotowym?

  4. #4
    Użytkownik Pirat drogowy
    Dołączył
    11 2016
    Mieszka w
    Nowy Sącz/Rzeszów
    Auto
    Alfa Romeo 147, 1.9JTD 85kW
    Postów
    286

    Domyślnie

    Benzyną ekstraktycją i lekko pędzlem aby nie uszkodzić membrany.

  5. #5
    Użytkownik Romeo Avatar Koks
    Dołączył
    09 2010
    Mieszka w
    Knurów
    Auto
    AR 147 1910 JTD CF3 8V 115KM/85 KW (DISTINCTIVE)
    Postów
    606

    Domyślnie

    Wykręć i np przemyj alkoholem izopropylenowym.

    Wysłane z mojego SM-G903F przy użyciu Tapatalka

  6. #6
    Użytkownik Jestem NOWY - nie krzyczcie! Avatar iparts
    Dołączył
    03 2013
    Auto
    Alfa Romeo GIULIETTA (940)
    Postów
    21

    Domyślnie

    Masz turbinę ze zmienną geometrią, która bardzo często się zapycha (nie tylko w Alfach) i dlatego auto powyżej 2900 obrotów łapie tak zwanego "notlaufa", czy komputer włącza tryb serwisowy. Po zgaszeniu silnika powinno wszystko wracać do normy. Proponuję oddać turbinę do czyszczenia geometrii.

  7. #7
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    02 2014
    Auto
    Alfa Romeo 147 jtd
    Postów
    20

    Domyślnie

    Miałem podobne objawy. W moim przypadku to był nieszczelny wąż od turbo.

Podobne wątki

  1. [156] 1.9 16V odcina przy 3500rpm
    Utworzone przez fusion822 w dziale 156
    Odpowiedzi: 10
    Ostatni post / autor: 08-05-2018, 09:14
  2. [159] 1.9 JTD Q-Tronic odcina przy 2000rpm
    Utworzone przez bishofek w dziale 159/Brera/Brera Spider
    Odpowiedzi: 1
    Ostatni post / autor: 29-03-2017, 18:20
  3. [156] 2.0 TS z 2000r. Odcina przy 140km/h
    Utworzone przez foka37 w dziale 156
    Odpowiedzi: 17
    Ostatni post / autor: 13-12-2016, 17:51
  4. RPM Sensor - odcina przy 4500obr
    Utworzone przez cooba w dziale 156
    Odpowiedzi: 4
    Ostatni post / autor: 23-10-2013, 13:06
  5. Odcina moc przy 3 tyś obrotów
    Utworzone przez patryk_dziedzic w dziale 147
    Odpowiedzi: 12
    Ostatni post / autor: 23-10-2013, 08:51

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory