Pokaż wyniki od 1 do 5 z 5
  1. #1
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    05 2018
    Auto
    Alfa Romeo 147 1.9 JTD 150KM
    Postów
    2

    Post Błąd ABS + ASR + VDC

    Witam, problem dotyczy Alfy 147 1.9 JTD 150km.
    Podczas jazdy już po kilkukrotnym wciśnięciu pedału hamulca, czasami potrzeba więcej czasu np. 10-15km przejechać i w końcu pojawia się błąd ABS ASR VDC i kontrolki się zapalają. ABS wtedy nie działa. Kiedy zgaszę silnik błędy znikają. Znowu odpalę i sytuacja sie powtarza. Tak jak mówię, czasami wywala błąd po 1km a czasami po 20km, zazwyczaj przy delikatnym wciśnięciu hamulca.
    Ktoś wie co może być przyczyną?
    Z góry dzięki za odp.

  2. #2
    Użytkownik Romeo
    Dołączył
    08 2015
    Mieszka w
    Poznan
    Auto
    Alfa Romeo 1,9 jtd 140km Ti
    Postów
    508

    Domyślnie

    U mnie na początku robiło się tak samo.Z czasem coraż częsciej .Okazało się iż zacierała sie pompa abs....Wymieniałem samą elektrykę.....Koszt 20 zł....

  3. #3
    Użytkownik Romeo Avatar Koks
    Dołączył
    09 2010
    Mieszka w
    Knurów
    Auto
    AR 147 1910 JTD CF3 8V 115KM/85 KW (DISTINCTIVE)
    Postów
    624

    Domyślnie

    Dokładnie po podłączeniu kompa pewnie będziesz miał błąd przekaźnika ABS. Niestety jest on nie do naprawienia i pomaga wymiana wspomnianej wyżej elektroniki na pompie.

    Wysłane z mojego SM-G903F przy użyciu Tapatalka

  4. #4
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    06 2018
    Auto
    147
    Postów
    15

    Domyślnie

    Sprawdź koronkę Abs na kole , może jest pęknięta i wywala błąd

  5. #5
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    05 2016
    Mieszka w
    Milicz
    Auto
    Alfa Romeo 147 1.9JTD,115km ,2004r,lift
    Postów
    1

    Domyślnie

    Na 90 % to włącznik stopu,jest dwu sekcyjny.Jedna sekcja włącza światło stop druga daje sygnał do komputera co między innymi odłącza tempomat.Z czasem styki śniedzieją i przy lekkim naciśnięciu komputer dostaje dwa sprzeczne sygnały,skutek błąd VDC.Wyciągnij wyłącznik jest nad pedałem hamulca(bez narzędzi)wystarczy obrót o 90 stopni.Popstrkaj nim trochę,powinno pomóc,jeżeli nie kup nowy.U mnie pomogło.

Podobne wątki

  1. [159] błąd B1005 nie działa Radio CD, błąd U1601
    Utworzone przez ryki67 w dziale 159/Brera/Brera Spider
    Odpowiedzi: 8
    Ostatni post / autor: 07-09-2016, 11:17
  2. Odpowiedzi: 4
    Ostatni post / autor: 10-08-2015, 21:48
  3. Odpowiedzi: 49
    Ostatni post / autor: 15-10-2013, 19:00
  4. Odpowiedzi: 4
    Ostatni post / autor: 10-06-2012, 12:50
  5. Odpowiedzi: 23
    Ostatni post / autor: 04-03-2012, 16:34

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory