Pokaż wyniki od 1 do 4 z 4
  1. #1
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    12 2018
    Auto
    Alfa Romeo 147 1.6 TS 105km
    Postów
    2

    Domyślnie Błąd P0420 - nie równa praca silnika , spadek mocy dymienie

    Witam

    Mam problem z ALFA ROMEO 147 1.6 TS 105KM 2002 R . Mianowicie od jakiegoś czasu auto na zimnym szarpie silnikiem , jest wyczuwalny spadek mocy oraz zapala się check i błąd P0420 .

    Czy może być to spowodowane , poniżej zrzuty z programu diagnostycznego .

    Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	Screenshot_20181203-152218.jpg
Wyświetleń:	0
Rozmiar:	37.8 KB
ID:	252637

    Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	Screenshot_20181203-152218.jpg
Wyświetleń:	0
Rozmiar:	37.8 KB
ID:	252637

    PS po rozgrzaniu silnik zaczyna pracować równo i nie dymi
    Załączone obrazy Załączone obrazy Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	Screenshot_20181203-152226.jpg
Wyświetleń:	0
Rozmiar:	35.0 KB
ID:	252638  
    Ostatnio edytowane przez Majkel991 ; 03-12-2018 o 16:28

  2. #2
    Użytkownik Maniak resoraków Avatar Zenonzlasu
    Dołączył
    02 2015
    Mieszka w
    Rzeszów
    Auto
    AR 156 1.8 TS 144 KM |Laguna II Ph II 2.0 16V
    Postów
    801

  3. #3
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    12 2018
    Auto
    Alfa Romeo 147 1.6 TS 105km
    Postów
    2

    Domyślnie

    Świece nowe Boscha :/

  4. #4
    Użytkownik Znawca Avatar Mongoose
    Dołączył
    04 2013
    Mieszka w
    Rudziczka
    Auto
    156 Sportwagon 2.0 JTS
    Postów
    1,200

    Domyślnie

    Katalizatory do wyrzucenia, sprawdź odmy, zaworek zwrotny na odmie (zaworek pvc), i jeżeli zjada Ci olej to nic się nie poprawi, i nawet na nowych kata zaraz będzie to samo.

    1.6ts nawet bez kata jest nawet Eko. W swoim poprzednim TS miałem wywalone kata, strumienice i sondę wyłączona w komputerze (zawieszona na jednej, idealnej wartosci), samochod przejechal 120tys w moich rękach bez zająknięcia nie smierdzial I na przeglądach prosiłem o sprawdzenie spalin i było ok

    O ile się nie mylę, to 1.6 bez wariata ma tylko jeden bank, więc myślę, że o ile nie bierze Ci oleju to daj nowy katalizator

Podobne wątki

  1. 156 1.9 16v jtd nie równa praca silnika
    Utworzone przez Artur221 w dziale 156
    Odpowiedzi: 3
    Ostatni post / autor: 22-05-2017, 14:11
  2. [159] nagły spadek mocy i dziwna praca silnika
    Utworzone przez deathringer w dziale 159/Brera/Brera Spider
    Odpowiedzi: 14
    Ostatni post / autor: 05-05-2017, 09:22
  3. [159] Nie równa praca silnika 2.4
    Utworzone przez alfa156 w dziale 159/Brera/Brera Spider
    Odpowiedzi: 12
    Ostatni post / autor: 22-12-2016, 19:46
  4. Spadek mocy, dym, błąd, warkot silnika
    Utworzone przez mmax88 w dziale 147
    Odpowiedzi: 2
    Ostatni post / autor: 06-10-2014, 08:20
  5. [159] Obroty 750 na postoju delikatny spadek mocy plus głośniejsza praca silnika
    Utworzone przez LukaszS84 w dziale 159/Brera/Brera Spider
    Odpowiedzi: 6
    Ostatni post / autor: 26-02-2011, 14:11

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory