Pokaż wyniki od 1 do 3 z 3
  1. #1
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    12 2018
    Mieszka w
    Warszawa
    Auto
    Alfa 147 1.9 JTD 85 KW
    Postów
    7

    Domyślnie Alfa 147 1.9 JTD 85 KW - Przestała się toczyć na półsprzęgle

    Witam!

    Mieszkam w Warszawie więc, co chwile stoję w korku dlatego jest mi wygodnie toczyć się na półsprzęglę, natomiast od wczoraj samochód przestał tak jeździć, gdy popuszczam sprzęgło - muszę robić to bardzo powoli, samochód próbuję ruszyć ale idzie mu to bardzo, bardzo powoli, wcześniej w taki sposób zrywał się bardzo szybko. Jeżeli chodzi o zachowanie sprzęgła przy zmianie 1 na 2 czy inny bieg działa bez najmniejszego zarzutu. Mogę dodać, że cofanie na półsprzęgle dalej jest możliwe, ale z mniejszą siłą niż wcześniej - mniejszy rozpęd.

    Jak to mówi, moja córka "co, to może być?"

    Gdy puszczam sprzęgło do połowy i dodaję gazu rusza wzorowo.

  2. #2
    Moderator Quadrifoglio Verde Avatar Belfer
    Dołączył
    01 2007
    Mieszka w
    Gorlice
    Auto
    156 GTA Q2, 159 TBI, 147 FL Ti, Lancia Phedra FL, 147 2,0 3D, 147 1,6 FL 5d LPG i 159 SW 1,9
    Postów
    6,806

    Domyślnie

    Wygodnie, nie oznacza dobrze... Ty w ten sposób zużywasz okładzinę tarczy. Sprzęgło ma za zadanie wprawić w ruch i połączyć skrzynię z kołem zamachowym w jak najkrótszym czasie i jak najpłynniej. Jeśli tak je przycierałeś to masz już prawdopodobnie problem z okładziną lub też dociskiem. Ale to tylko teza a nie diagnoza. Więcej Ci powie mechanik. Jest jeszcze szansa, że siłownik sprzęgła takie objawy daje. Ale to gdybanie przez internet.

  3. #3
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    12 2018
    Mieszka w
    Warszawa
    Auto
    Alfa 147 1.9 JTD 85 KW
    Postów
    7

    Domyślnie

    Zdaję sobie z tego sprawę i w związku z tym przygotowałem się na wcześniejszą wymianę sprzęgła. Szczerze mówiąc oddałem dzisiaj samochód do Autoservice Paweł Mikulec, ale dowiedziałem się, że dzisiaj pojechał rano do szpitala i niestety nie postawił jeszcze diagnozy, dwóch innych mechaników rozłożyło ręce, ponieważ nie ma problemu z innymi biegami, bardzo ciężkim sprzęgłem tylko z tym ruszaniem.

Podobne wątki

  1. Alfa 159 1.9 jtdm.. tracila moc aż przestała odpalac
    Utworzone przez qtaz83 w dziale 159/Brera/Brera Spider
    Odpowiedzi: 20
    Ostatni post / autor: 07-03-2018, 23:36
  2. [159] 2.4 Hałas na półsprzęgle
    Utworzone przez mroku w dziale 159/Brera/Brera Spider
    Odpowiedzi: 6
    Ostatni post / autor: 22-08-2017, 19:54
  3. [159] Chrobotanie na półsprzęgle
    Utworzone przez JCK w dziale 159/Brera/Brera Spider
    Odpowiedzi: 5
    Ostatni post / autor: 07-06-2016, 13:09
  4. Alfa przestała odpalać
    Utworzone przez Tomaj84 w dziale 156
    Odpowiedzi: 9
    Ostatni post / autor: 13-12-2014, 17:15
  5. Po wymianie rozrządu Alfa przestała "mruczeć".
    Utworzone przez NeroVolcano w dziale 166
    Odpowiedzi: 3
    Ostatni post / autor: 19-05-2012, 12:10

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory