Strona 1 z 5 12345 OstatniOstatni
Pokaż wyniki od 1 do 10 z 48
  1. #1
    Emenems
    Gość

    Domyślnie ABS ASR Failure

    Od pewnego czasu co jakiś czas wyskakuje mi błąd ABS i ASR. Zwykle jak stanę kołem w dołku lub wjadę w dziurę. Oczywiście po ponownym odpaleniu wszystko jest ok, ale nie powinno chyba tak być. Gdzie mogę szukać przyczyny tego problemu.

  2. #2
    Użytkownik Ogier Avatar Dymo
    Dołączył
    03 2008
    Mieszka w
    Newport
    Auto
    AR Mito 0,9 TwinAir 105KM 2014r.
    Postów
    172

    Domyślnie

    U mnie było tak jak miałem wytłuczone przednie wahacze. Ogólnie zły stan zawieszenia wpływa na takie błędy.

  3. #3
    Emenems
    Gość

    Domyślnie

    Uszkodzony Przewód Prądowy w okolicach Czujnika przy Prawym Przednim Kole. To pokazał komputer u mechanika. Czyli tragedii nie ma. Chyba wilgoć plus stan polskich dróg spowodowała problem.

  4. #4
    Emenems
    Gość

    Domyślnie

    Wymieniłem czujnik i..........Problem nie zniknął. Mechanik coś wspominał że to może być Sterownik ABS.
    Miał ktoś z tym kiedyś do czynienia ?

  5. #5
    rusty
    Gość

    Domyślnie

    Witam,

    Mam dokładnie ten sam problem. Z zawieszeniem nie ma problemów, wszystko po wymianach.

    Ktoś się może jeszcze z tym spotkał. Zapowiada mi się wyprawa do Włoch i nie chciałbym mieć jakiś problemów w trasie.

    Będę wdzięczny za każdą podpowiedź zanim zawiozę moją belle do mechanika.

    Dzięki

  6. #6
    Użytkownik Ogier Avatar H_A_L_T_I
    Dołączył
    08 2009
    Mieszka w
    Lubliniec
    Auto
    CITROËN C5 Kombi EXCLUSIVE 2.2 HDi ; SIERRA RS500
    Postów
    160

    Domyślnie

    Witam
    Ja w mojej 156 - 2002 miałem to samo. Zauważyłem, że zjawisko występowało tylko rano Oczywiście po zgaszeniu i ponownym odpaleniu problemu nie było już w ten dzień. Czujniki dobre - zawieszenie bez luzów. W planach miałem wymianę akumulatora (stary słabo kręcił) wymieniłem owy akumulator na nowy i problem znikł. Ktoś na forum napisał mi jak założyłem temat, że to może być właśnie za słaby akumulator tak jak mówię wymieniłem - jeżdżę na nowym już miesiąc i ani razu błąd nie wyskoczył

  7. #7
    rusty
    Gość

    Domyślnie

    Wymieniłem akumulator. Zobaczymy jak się będzie sprawował. Zdam relację za miesiąc :-)

  8. #8
    Użytkownik Pirat drogowy Avatar Rocky147
    Dołączył
    12 2009
    Mieszka w
    Gorlice
    Auto
    147 JTD 8V 115 km
    Postów
    285

    Domyślnie

    To koledzy na 80% wina zbyt małego prądu czyli akumulatora. Nie znam tego z autopsji, ale mój znajomy gdy odpalał auto rano (ten sam model co mój), to raz na tydzień wyskakiwał mu taki komunikat. Serwis fiata wyjaśnił, że zbyt niski prąd/napięcie "startowe" prowadzi to chwilowego pojawienia się tegoż błędu, mimo tego ,że wszystko funkcjonuje poprawnie. Polecili mu aby po każdej jeździe przed wyłączeniem silnika, wyłączać wszelkie urządzenia pobierające prąd tj. radio, światła, nawiew, aby zniwelować niepotrzebne skoki napięcia.
    Zaczął postępować według tej dyrektywy i problem znikł
    Ostatnio edytowane przez Rocky147 ; 13-12-2009 o 21:12

  9. #9
    Użytkownik Romeo Avatar danloo23
    Dołączył
    04 2008
    Mieszka w
    Strzegom
    Auto
    AR 156 2.4JTD było...Jest AR 156 2,4 JTD 20V 2005r.
    Postów
    710

    Domyślnie

    Ja mam podobny problem tylko ze u mnie pojawia sie blad ABS + kontrolka hamulca recznego!Problem juz kiedys opisywalem i dostalem odpowiedz ze mam uszkodzony przekaznik abs i wymienia sie go tylko razem z pompa ABS ale...!Jakies trzy miesiace temu wyczyscilem klemy od akumulatora i odziwo problem zniknal,kontrolki zgasly i znow mialem ABS az do zeszlego tygodnia gdy zrobilo sie zimno ten blad znow sie pojawil!Na poczatku tylko czasami a teraz juz w sumie dzieje sie tak zawsze.Odpalam autko,wszystko jest OK,gdy tylko rusze zaswiecaja sie obydwie kontrolki i juz nie wiem o co chodzi?

  10. #10
    Użytkownik Pirat drogowy Avatar Rocky147
    Dołączył
    12 2009
    Mieszka w
    Gorlice
    Auto
    147 JTD 8V 115 km
    Postów
    285

    Domyślnie

    Cytat Napisał danloo23 Zobacz post
    Ja mam podobny problem tylko ze u mnie pojawia sie blad ABS + kontrolka hamulca recznego!Problem juz kiedys opisywalem i dostalem odpowiedz ze mam uszkodzony przekaznik abs i wymienia sie go tylko razem z pompa ABS ale...!Jakies trzy miesiace temu wyczyscilem klemy od akumulatora i odziwo problem zniknal,kontrolki zgasly i znow mialem ABS az do zeszlego tygodnia gdy zrobilo sie zimno ten blad znow sie pojawil!Na poczatku tylko czasami a teraz juz w sumie dzieje sie tak zawsze.Odpalam autko,wszystko jest OK,gdy tylko rusze zaswiecaja sie obydwie kontrolki i juz nie wiem o co chodzi?
    A działa Ci ABS??

Podobne wątki

  1. Immobiliser failure , vdc system failure
    Utworzone przez Kriss w dziale GT
    Odpowiedzi: 9
    Ostatni post / autor: 11-02-2015, 21:52
  2. VDC/ABS System Failure AR 156 1.9.jtd
    Utworzone przez jokateam w dziale 156
    Odpowiedzi: 40
    Ostatni post / autor: 30-12-2014, 14:31
  3. ABS failure
    Utworzone przez l0pez w dziale Forum ogólne o Alfa Romeo
    Odpowiedzi: 8
    Ostatni post / autor: 18-01-2013, 19:53
  4. SYSTEM VDC Failure i ABS Failure
    Utworzone przez patryk0 w dziale 147
    Odpowiedzi: 6
    Ostatni post / autor: 03-06-2011, 19:15
  5. ASR Failure?
    Utworzone przez Masay w dziale 147
    Odpowiedzi: 17
    Ostatni post / autor: 31-01-2011, 23:52

gdzie w alfie 147 kasuje sie

citroen c5 świeci kontrolka abs asr

abs asr alfa 147

citroen c5 nie działa abs asr

09 alfa abs blad

czujnik abs esp alfa romeo 147 1.6 ts 2004 rok

usterka asr scenic

abs i asr nie dziala alfa 147

jak usunac blad asr stilo

citroen c5 blad asr abs hamulec

voyant abs vdc alfa 147

blad czujnika ABS alfa 147

abs stilo mroz

kontrolka abs asr alfa

fiat stilo zapalajaca sie kontrolka abs i asr

asr alfa romeo 156 2005

blad abs asr stilo

awaria systemu arsesp citroen c5

alfa romeo147 awaria abs

wyswietlanie abs asr alfa romero 147

swieci asr alfa 156

alfa 156 kontrolka abs i asr

147 akumulator po trasie

fiat stilo a wylaczannie ars opinie

asr kontrolka stilo

alfa 147 bledy asr esp podczas jazdy

czujnik abs i asr alfa 147

problem abs asr alfa 147

alfa romeo 147 1.6 akumulator komunikat

alpha 147 jtd asr reste allumer

abs failure stilo

alfa romeo 147 swieci abs i esp po awarii alternatora

komunikat abs failure alfa 147

alfa 147 blad asr abs eco booster

swieci sie kontrolka abs i asr alfa 147 jtd

problem z abs alfa 147

alfa 147 blad abs

alda 156 kontrolka abs i asr

blad abs asr fiat stilo

asr alfa romeo 156 2005 r

probleme abs alfa 147

alfa 147 ruszam i wlacza blad absasr

alfa 147 awaria asr

problem a ASR

jak skasowac abs fault w citroenie c5

jak pompa abs w scenicu jest uszkodzona to będą hamulce

kontrolka abs asr alfa romeo 147

alfa romeo 156 zapalające się kontrolki abs i asr

abs i ars failure

przy zapalaniu nie pali sie kontrolka esp citroen c5

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory portal kierowców i fanów motoryzacji