Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 17
Wyświetlany wątek znajduje się w dziale 147 - Alfa Romeo 147 zastąpiła model 145, została wprowadzona do produkcji w 2000 roku. Powstała na skróconej platformie Alfy 156. Zdobyła tytuł Car of the Year 2001. Produkcję zakończono w 2010 roku.
  1. #1
    Mordoos
    Gość

    Domyślnie [147] Radio działa ale w głośnikach nic nie słychać

    W alfe 147 z 2001 mam radyjko fabryczne (nie bose) z 6cioma głośnikami.

    Czasami zdarza mu się taka dolegliwość, że wszystkie funkcje radia działają (podgłaśnianie, zmiana stacji, pamięć, idzie czas na wyświetlaczu itd itp), a w głośnikach nic cisza.

    Dziwne jest to, że jak przy odpalaniu auta radio się 'obudzi' to gra normalnie przez nawet pare tygodni - nic nie przerywa, żadnych anomalii wszystko ok, ale jak przychodzi jego czas to po odpaleniu poprostu radio się włącza, a w głośnikach nic nie słychać. Grzebanie w menu, ruszanie kablami nic nie zmienia. Będzie taka cisza przez pare dni, aż nagle wsiądę do samochodu odpalę i gra bez zarzutu.

    Czemu tak się dzieje, miał tak ktoś? Podejrzewałem za słabe doładowanie akumulatora ale nic się nie zmienia nawet po dłuższej jeździe.

    Pozdrawiam
    Ostatnio edytowane przez Mordoos ; 08-09-2010 o 22:12

  2. #2
    macmac
    Gość

    Domyślnie

    Ja miałem podobnie kiedyś ale nie było to radio fabryczne tylko jakiś kaseciak Panasonic. Radio grało tylko jak było ciepłe. W zimę jak zostawiłem je w samochodzie na noc to mogłem zapomnieć o słuchaniu muzyki. Generalnie radio nocowało w domu na kaloryferze. Różnica była też taka, że wyświetlacz też się nie włączał. Poprostu zimne radio się nie włączało.

  3. #3
    Użytkownik Romeo Avatar Winiar00
    Dołączył
    01 2010
    Mieszka w
    Tychy
    Auto
    Alfa Romeo 147 2.0TS '01 & Jula 1750 TBi 235 KM
    Postów
    563
    Podziękowania za post / Lubię to
    Czas spędzony na forum
    5 d 19 h 24 m

    Domyślnie

    Podłącz na próbę inne radio niekoniecznie oryginalne.

  4. #4
    Użytkownik Romeo Avatar Lucas83
    Dołączył
    01 2010
    Mieszka w
    Konin woj. Śląskie
    Auto
    Alfa 159 Sportwagon JTDM 150 CV
    Postów
    859
    Podziękowania za post / Lubię to
    Czas spędzony na forum
    6 d 10 h 3 m

    Domyślnie

    Ja tu czuję zimne luty np na końcówce mocy- zrób jak pisze kolega Winiar.

  5. #5
    Użytkownik Pirat drogowy Avatar dudzik87
    Dołączył
    08 2010
    Mieszka w
    Gorzków koło Wieliczki
    Auto
    147, 1.6 16v 105 km
    Postów
    264
    Podziękowania za post / Lubię to
    Czas spędzony na forum
    6 d 6 h 13 m

    Domyślnie

    albo tak jak u mnie przy głośniku odczepił sie jeden kabelek i jak masował czy robił spięcie to radio szło a z żadnego głośnika nic nie było słychać wiec może gdzies któryś kabel nie styka tak jak trzeba

  6. #6
    Mordoos
    Gość

    Domyślnie

    wczoraj wyłączyłem silnik pod biedronką poszedłem coś kupić wróciłem odpaliłem i radio zaczęło grać, pojechałem do domu zostawiłem auto na noc i rano znowu nie gra
    czy nie wydaje wam się, że jeśli by miał to być jakiś niestyk to by się dźwięk pojawiał i znikał przerywało by itp.? a u mnie jak zacznie grać to gra zajebiście
    jak go włączam to słychać takie jakby króciótkie pyknięcie w głośnikach ale trwa ono jakieś 1/4 sekundy,

    a jak wygląda ta końcówka mocy co by może to radio rozkręcić i przelutować ją??

    a i niestety kurcze nie mam możliwości podłączenia innego radia bo nie mam

  7. #7
    Użytkownik Romeo Avatar Lucas83
    Dołączył
    01 2010
    Mieszka w
    Konin woj. Śląskie
    Auto
    Alfa 159 Sportwagon JTDM 150 CV
    Postów
    859
    Podziękowania za post / Lubię to
    Czas spędzony na forum
    6 d 10 h 3 m

    Domyślnie

    Jeśli reaguje ZIMNO-CIEPŁO= mógł wysuszyć/spuchnąć jakiś kondensator.

  8. #8
    Mordoos
    Gość

    Domyślnie

    hmm, no może, w takim razie dla sprawdzenia, dobrym pomysłem będzie przynieść radio do domu na noc, położyć na kaloryferku i rano zanieść i sprawdzić, albo do lodówki włożyć w sumie to cokolwiek zrobić
    Ostatnio edytowane przez Mordoos ; 10-09-2010 o 23:30

  9. #9
    Użytkownik Romeo Avatar Lucas83
    Dołączył
    01 2010
    Mieszka w
    Konin woj. Śląskie
    Auto
    Alfa 159 Sportwagon JTDM 150 CV
    Postów
    859
    Podziękowania za post / Lubię to
    Czas spędzony na forum
    6 d 10 h 3 m

    Domyślnie

    Rozbierz je i poszukaj "spuchniętych" kondensatorów- jak b. się boisz ogrzej w temp pokojowej.

  10. #10
    Użytkownik Pirat drogowy Avatar dudzik87
    Dołączył
    08 2010
    Mieszka w
    Gorzków koło Wieliczki
    Auto
    147, 1.6 16v 105 km
    Postów
    264
    Podziękowania za post / Lubię to
    Czas spędzony na forum
    6 d 6 h 13 m

    Domyślnie

    ja bym sprawdził styki kabli przy głośnikach i radiu bo wtedy u mnie tez było to pykniecie po uruchomieniu słychac a póxniej cisza

Strona 1 z 2 12 OstatniOstatni

Informacje o temacie

Users Browsing this Thread

Aktualnie 1 użytkownik(ów) przegląda ten temat. (0 zarejestrowany(ch) oraz 1 gości)

Podobne wątki

  1. Odpowiedzi: 26
    Ostatni post / autor: 05-04-2014, 08:27
  2. Nie działa radio w ICS
    Utworzone przez wojtekolsztyn w dziale 166
    Odpowiedzi: 10
    Ostatni post / autor: 23-09-2013, 11:44
  3. radio naviheaven NA-4195 cisza w głośnikach
    Utworzone przez bloodist w dziale 147
    Odpowiedzi: 7
    Ostatni post / autor: 25-07-2012, 17:02
  4. Nie działa radio po odpięciu akumulatora
    Utworzone przez kam02 w dziale 166
    Odpowiedzi: 30
    Ostatni post / autor: 22-07-2012, 14:07
  5. Nie działa radio i CD
    Utworzone przez h20kopf w dziale 166
    Odpowiedzi: 14
    Ostatni post / autor: 05-02-2011, 10:01

Tagi dla tego tematu

Tagi użytkowników

radio samochodowe nie ma głosu

dlaczego moje radio sie wlacza a nic nie slychac

radio podlaczone anic nie slychac

w moim radiu nie grają głośniki

radio gra ale nie słychać głosu

nie chodzą głośniki w aucie

dlaczego nie dziala mi radio a sie zalacza

nie dzialaja glosniki w samochodzie

radio znajduje stacje ale glosnik nie dziala

radio samochodowe dziala ale nie idzie muzyka

brak d

co zrobuc jak nie dziala radio w samochodzie

radio dziala glosniki nie graja

radio samochodowe brak głosu

nie dzialajace glosniki w aucie

radio samochodowe chodzi a nie słychać muzyki

radio samochodowe brak dzwieku

zepsute radio glosniki nie graja

radio samochodowe nie ma głosu nie jest zimne

zimne radio brak głosu

glosniki nie graja koncowka mocy

nie łączy radio w samochodzie

radio gra a nie slychac muzyki w samochodzie

nie działają glosniki w radiu samochodowym

płyty działają ale nic nie słychać w aucie

radio.comsamochodowe nie graja glosniki

głośniki działają ale nic nie słychać alfa romeo gt

dlaczego radio samochodowe nie gra

nie gra radio w aucie

radio samochodowe niedzialha glosniki przyczyna

dlaczego radio samochodowe nie daje d

radio samochodowe brak d

nie graja glosniki w samochodzie

przy podlaczeniu radia do glonikow nic nie slychac czemu

dlaczego nic nie slychac w glosnikach po wlaczeniu radia

jak podlaczyc radio w aucie nie slychac glosu

dlaczego radio w samochodzie nie gra

czemu radio samochodowe nie gra

czemu radio samochodowe nie chce grac

nie graja glosniki radio samochodowe

astra 3 glosniki nie graja a radio dziala

czemu glosniki nie graja w samochodzie

radio nie gra na dwoch glosnikach

czemu muzyka gra a nie słychać głosu

co sie stało jak nic nie słysze jak cos gra

radio gra a nie ma dzwieku

Radio samochodowe głośniki nie grają

dlaczego nie słychac muzyki w radyjko.net

radio się świeci a nie gra

radio dziala ale nic w glosnikach nie slychac

radio się swieci ale nie leci muzyka z głośnikow

radio samochodowe działa normalnie ale nie ma głosu w głosnikach

alfa 147 jtd nie słychac radia

głosniki normalnie funkcjonuja ale jak włączam muzyke czy film to nie ma głosu

dlaczego nie grają dwa głośniki w aucie

radio gra ale nie slychac muzyki

jak zrobić żeby w radiu samochodowym działały 2 głośniki

nie grają głośniki w samochodzie

nic nie slychać w radiu

radio reaguje ale nie gra

glosniki mi nie dzialaja w samochodzie

nie ma głosu w radiu samochodowym

nie dzialaja glosniki po wlaczenu radia

nie chodzą głośniki w samochodzie

alfa romeo 147 cisza po wymianie radia

radio samochodowe się włącza

radio działa ale nie słychać muzyki

alfa romeo 147 radio gra

alfa romeo 147 radio gra a nie swieci

glosniki samochodowe czasem nie dzialaja

czego muzyka z glosnikow nie leci w radiu samochodowym gdzie sie podlaczy

radi sie wlancza ale nie mka dzwieku

brak dzwieku radio astra 3

radioodtwarzacz czemu dzwieku niema

co moze byc jak radio dziala a nie slychac

radio nie daje dzwieku na glosnik

dlaczego radio w alfie nie gra

radio nie graja glosniki

radio dziala nie wydaje dzwięku

radio dziala ale niegra

dlaczego w gra 3 nie slychac radia

cos sie dzieje z radiem dziala ale nic nie slychac o co chodzi

co sie stalo ze radio sie wlancza a n ie mam dzwieku w aucie

radio w samochodzie nie słychać

Zakładki

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
regeneracja wtryskiwaczy kraków - regeneracja turbosprężarek warszawa - regeneracja turbosprężarek mielec - Amortyzatory