Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 17
  1. #1
    Mordoos
    Gość

    Domyślnie [147] Radio działa ale w głośnikach nic nie słychać

    W alfe 147 z 2001 mam radyjko fabryczne (nie bose) z 6cioma głośnikami.

    Czasami zdarza mu się taka dolegliwość, że wszystkie funkcje radia działają (podgłaśnianie, zmiana stacji, pamięć, idzie czas na wyświetlaczu itd itp), a w głośnikach nic cisza.

    Dziwne jest to, że jak przy odpalaniu auta radio się 'obudzi' to gra normalnie przez nawet pare tygodni - nic nie przerywa, żadnych anomalii wszystko ok, ale jak przychodzi jego czas to po odpaleniu poprostu radio się włącza, a w głośnikach nic nie słychać. Grzebanie w menu, ruszanie kablami nic nie zmienia. Będzie taka cisza przez pare dni, aż nagle wsiądę do samochodu odpalę i gra bez zarzutu.

    Czemu tak się dzieje, miał tak ktoś? Podejrzewałem za słabe doładowanie akumulatora ale nic się nie zmienia nawet po dłuższej jeździe.

    Pozdrawiam
    Ostatnio edytowane przez Mordoos ; 08-09-2010 o 21:12

  2. #2
    macmac
    Gość

    Domyślnie

    Ja miałem podobnie kiedyś ale nie było to radio fabryczne tylko jakiś kaseciak Panasonic. Radio grało tylko jak było ciepłe. W zimę jak zostawiłem je w samochodzie na noc to mogłem zapomnieć o słuchaniu muzyki. Generalnie radio nocowało w domu na kaloryferze. Różnica była też taka, że wyświetlacz też się nie włączał. Poprostu zimne radio się nie włączało.

  3. #3
    Użytkownik Romeo Avatar Winiar00
    Dołączył
    01 2010
    Mieszka w
    Tychy
    Auto
    Alfa Romeo 147 2.0TS '01
    Postów
    565

    Domyślnie

    Podłącz na próbę inne radio niekoniecznie oryginalne.

  4. #4
    Użytkownik Romeo Avatar Lucas83
    Dołączył
    01 2010
    Mieszka w
    Konin woj. Śląskie
    Auto
    Alfa 159 Sportwagon JTDM 150 CV
    Postów
    1,210

    Domyślnie

    Ja tu czuję zimne luty np na końcówce mocy- zrób jak pisze kolega Winiar.

  5. #5
    Użytkownik Pirat drogowy Avatar dudzik87
    Dołączył
    08 2010
    Mieszka w
    Gorzków koło Wieliczki
    Auto
    147, 1.6 16v 105 km
    Postów
    265

    Domyślnie

    albo tak jak u mnie przy głośniku odczepił sie jeden kabelek i jak masował czy robił spięcie to radio szło a z żadnego głośnika nic nie było słychać wiec może gdzies któryś kabel nie styka tak jak trzeba

  6. #6
    Mordoos
    Gość

    Domyślnie

    wczoraj wyłączyłem silnik pod biedronką poszedłem coś kupić wróciłem odpaliłem i radio zaczęło grać, pojechałem do domu zostawiłem auto na noc i rano znowu nie gra
    czy nie wydaje wam się, że jeśli by miał to być jakiś niestyk to by się dźwięk pojawiał i znikał przerywało by itp.? a u mnie jak zacznie grać to gra zajebiście
    jak go włączam to słychać takie jakby króciótkie pyknięcie w głośnikach ale trwa ono jakieś 1/4 sekundy,

    a jak wygląda ta końcówka mocy co by może to radio rozkręcić i przelutować ją??

    a i niestety kurcze nie mam możliwości podłączenia innego radia bo nie mam

  7. #7
    Użytkownik Romeo Avatar Lucas83
    Dołączył
    01 2010
    Mieszka w
    Konin woj. Śląskie
    Auto
    Alfa 159 Sportwagon JTDM 150 CV
    Postów
    1,210

    Domyślnie

    Jeśli reaguje ZIMNO-CIEPŁO= mógł wysuszyć/spuchnąć jakiś kondensator.

  8. #8
    Mordoos
    Gość

    Domyślnie

    hmm, no może, w takim razie dla sprawdzenia, dobrym pomysłem będzie przynieść radio do domu na noc, położyć na kaloryferku i rano zanieść i sprawdzić, albo do lodówki włożyć w sumie to cokolwiek zrobić
    Ostatnio edytowane przez Mordoos ; 10-09-2010 o 22:30

  9. #9
    Użytkownik Romeo Avatar Lucas83
    Dołączył
    01 2010
    Mieszka w
    Konin woj. Śląskie
    Auto
    Alfa 159 Sportwagon JTDM 150 CV
    Postów
    1,210

    Domyślnie

    Rozbierz je i poszukaj "spuchniętych" kondensatorów- jak b. się boisz ogrzej w temp pokojowej.

  10. #10
    Użytkownik Pirat drogowy Avatar dudzik87
    Dołączył
    08 2010
    Mieszka w
    Gorzków koło Wieliczki
    Auto
    147, 1.6 16v 105 km
    Postów
    265

    Domyślnie

    ja bym sprawdził styki kabli przy głośnikach i radiu bo wtedy u mnie tez było to pykniecie po uruchomieniu słychac a póxniej cisza

Podobne wątki

  1. [159] Problem z radionawigacją, działa tel, navi nie działa radio.
    Utworzone przez questounico w dziale 159/Brera/Brera Spider
    Odpowiedzi: 6
    Ostatni post / autor: 24-05-2015, 19:38
  2. Nie działa radio
    Utworzone przez sebek501 w dziale 166
    Odpowiedzi: 16
    Ostatni post / autor: 12-11-2014, 08:10
  3. Odpowiedzi: 26
    Ostatni post / autor: 05-04-2014, 07:27
  4. radio naviheaven NA-4195 cisza w głośnikach
    Utworzone przez bloodist w dziale 147
    Odpowiedzi: 7
    Ostatni post / autor: 25-07-2012, 16:02
  5. Nie działa radio i CD
    Utworzone przez h20kopf w dziale 166
    Odpowiedzi: 14
    Ostatni post / autor: 05-02-2011, 10:01

radio dziala ale nie ma dzwieku

radio dziala ale nic nie slychac

radio samochodowe brak dzwieku

nie graja glosniki w samochodzie

raduo samochodowe nie slychac dzwieku

brak glosu w radiu samochodowym

radio gra ale nic nie slychac

brak dbrak glosu w radiuradio samochodowe nie ma głosudlaczego moje radio sie wlacza a nic nie slychacglosniki nie wydaja dzwieku aucie radoo sie wlacza a niedaje dzwiekudlaczego w astrze nie slychac radiaradio brak dzwiekubrak dzwieku w radiu samochodowymradiosamochodowe nie wydaje dzwienkunie chodzą głośniki w auciew moim radiu nie grają głośniki radio podlaczone anic nie slychacradio znajduje stacje ale glosnik nie dzialanie dzialaja glosniki w samochodzieradio gra ale nie słychać głosuco zrobuc jak nie dziala radio w samochodziedlaczego nie dziala mi radio a sie zalaczaradio samochodowe dziala ale nie idzie muzykadlaczego radio samochodowe nie gradlaczego radio chodzi ale nie graradio sie wlacza ale nie grabrak gradio nie ma dzwiekuco zrobic jak nie dziala glosnik w samochodzieradio po odpaleniu silnika dziala ale nic nie slychacRadio samochodowe sony nie ma glosujaka moze byc przyczyna nie grania radia samochodowego przez transmiterradio gra a glosniki niepowody zwarcia na glosnikunowe radio a glosniki nie grajaradio glosniki nie grajanie grajace radio w samochodzieglosniki w samochodzie nie graja po wymianiedlaczego nie dziala glosnik w aucieDlaczego w radiu samochodowym nic nie slychac radio w samochodzie brak dWiekuradio samochodowe dziala ale nie gra radio wlacza sie a nie graradio nie gra nie ma dzwieku astra w radiu samochodowymdlaczego piosenki transmiter samochodowy nie slychac w glosnikachradio samochodowe nie podaje na glosniki

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory