Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 11
Wyświetlany wątek znajduje się w dziale 147 - Alfa Romeo 147 zastąpiła model 145, została wprowadzona do produkcji w 2000 roku. Powstała na skróconej platformie Alfy 156. Zdobyła tytuł Car of the Year 2001. Produkcję zakończono w 2010 roku.
  1. #1
    kubex
    Gość Avatar kubex

    Domyślnie Ciężko chodzący pedał sprzęgła

    Witam, od momentu kupna mojej 147stki 1.9jtd był problem ciężko chodzącego pedału sprzęgła. Próbowałem psikać wd40 na tą łapę co naciąga linkę (wysprzęglik ?? ) i raczej to nie dało zamierzonego rezultatu.
    Czy prawdopodobnie będzie to sprzęgło czy może być inna przyczyna ?


    Pozdrawiam
    Kuba

  2. #2
    Moderator Romeo Pokaż na mapie Avatar Belfer
    Dołączył
    01 2007
    Mieszka w
    Gorlice
    Auto
    156 SW 1.9, GT 1.9 i Lancia Phedra
    Postów
    4,048
    Podziękowania za post / Lubię to
    Czas spędzony na forum
    76 d 9 h 51 m

    Domyślnie

    Duże prawdopodobieństwo, że winne jest łożysko sprzęgła. Jeśli nie to możesz jeszcze sprawdzić wysprzęglik, bo element o którym piszesz to tylko pompka robiąca ciśnienie (tam nie ma linki).
    Początki: Tipo 1,4S. Przez przypadek: 146 1,4 TS 99'. Z premedytacją: 156 SW 1,9 01'. Z ciekawości: 146 Ti 99'. Z obowiązku i terapeutycznie: 156 V6 00' ze zdjęcia. Na próbę: 159 SW 1,9 06'. Przez chwilę 156 V6 SW 03' i 159 2,4. Dla rodziny 159 SW 07'

  3. #3
    Użytkownik Alfa i Omega Avatar Seweryn80
    Dołączył
    01 2012
    Mieszka w
    Brzękowice
    Auto
    Alfa Romeo 147 1.9 16v JTD 140 KM 159 1,9 dużo kuni
    Postów
    304
    Podziękowania za post / Lubię to
    Czas spędzony na forum
    13 d 17 h 46 m

    Domyślnie

    Witam, mnie również chodzi ciężej niż np. w Oplu Omedze nie mam odnośnika jak powinno pracować w AR

  4. #4
    Użytkownik Romeo Avatar Abidibi1509
    Dołączył
    07 2011
    Mieszka w
    Świecie
    Auto
    Alfa Romeo GT 1,9 JTD 150 KM, 147 FL 1.9 JTD 116 KM
    Postów
    2,411
    Podziękowania za post / Lubię to
    Czas spędzony na forum
    24 d 9 h 41 m

    Domyślnie

    Być może sprzęgło lub elementy sprzęgła (tak jak piszą koledzy powyżej) do wymiany. ale niektórzy jeżdżą na takim sprzęgle 4 lata i też jeździ ja np na swoim też nieco ciężko chodzącym sprzęgle jeżdżę prawie pół roku

  5. #5
    Użytkownik Embrion
    Dołączył
    11 2011
    Mieszka w
    Łańcut
    Auto
    AR 147 1.9 JTD 16V
    Postów
    20
    Podziękowania za post / Lubię to
    Czas spędzony na forum
    6 d 15 h 31 m

    Domyślnie

    Ja miałem tak twarde sprzęgło że przy jeździe w mieście dostawałem skurczów w lewa nogę, okazało się że sprzęgło się już kończyło i przy okazji w dupę dostał wysprzęglik którego tez wymieniłem(170zł). Po wymianie znaczna różnica ale nie można liczyć na sprzęgło działające tak jak w np. seat,vw itd.

  6. #6
    Użytkownik Pirat drogowy Pokaż na mapie Avatar trebor
    Dołączył
    05 2010
    Mieszka w
    nowy sącz
    Auto
    156 V6
    Postów
    292
    Podziękowania za post / Lubię to
    Czas spędzony na forum
    12 d 2 h 51 m

    Domyślnie

    Najlepiej najpierw porównaj sobie z inną alfą, bo w alfach dosyć ciężko chodzi sprzęgło w porównaniu np. z mazdą bo ostatnio właśnie porównywałem.
    Alfa Romeo
    born not made

  7. #7
    Użytkownik Pirat drogowy Avatar fkkamil
    Dołączył
    08 2011
    Mieszka w
    Kraków/Dęblin
    Auto
    Alfa Romeo 147 1.9 JTD 115KM Progression
    Postów
    219
    Podziękowania za post / Lubię to
    Czas spędzony na forum
    7 d 19 h 42 m

    Domyślnie

    Mi też ciężko chodzi ale to się pojawia po dłuższej jeździe i szczególnie w korkach. Jak rano odpalam i jadę załóżmy 20-30 km lub przez miasto bez korków to lekko...ale jak są korki i podjeżdżanie po 4 metry to robi sie naprawdę twardy i końcówkę ruchu ma skokową. Dopóki silnik jest zimny to wszystko okej..co do cholery ma wpływ na takie zachowanie w zależności zimny/ciepły?! W piątek jadę na regenerację wysprzęglika i wymiana płynu hamulcowego w obwodzie hamulcowym i sprzęgła. Zobaczymy co to da.

  8. #8
    Użytkownik Pirat drogowy Pokaż na mapie Avatar trebor
    Dołączył
    05 2010
    Mieszka w
    nowy sącz
    Auto
    156 V6
    Postów
    292
    Podziękowania za post / Lubię to
    Czas spędzony na forum
    12 d 2 h 51 m

    Domyślnie

    Cytat Napisał fkkamil Zobacz post
    Mi też ciężko chodzi ale to się pojawia po dłuższej jeździe i szczególnie w korkach. Jak rano odpalam i jadę załóżmy 20-30 km lub przez miasto bez korków to lekko...ale jak są korki i podjeżdżanie po 4 metry to robi sie naprawdę twardy i końcówkę ruchu ma skokową. Dopóki silnik jest zimny to wszystko okej..co do cholery ma wpływ na takie zachowanie w zależności zimny/ciepły?! W piątek jadę na regenerację wysprzęglika i wymiana płynu hamulcowego w obwodzie hamulcowym i sprzęgła. Zobaczymy co to da.
    Właśnie masz wode w płynie.
    Alfa Romeo
    born not made

  9. #9
    Użytkownik Pirat drogowy Avatar fkkamil
    Dołączył
    08 2011
    Mieszka w
    Kraków/Dęblin
    Auto
    Alfa Romeo 147 1.9 JTD 115KM Progression
    Postów
    219
    Podziękowania za post / Lubię to
    Czas spędzony na forum
    7 d 19 h 42 m

    Domyślnie

    Plusik
    Mieszkasz niedaleko także pewnie kojarzysz w Mogilanach Pana Żyłę? Umówiłem się do niego na regenerację wysprzęglika i wymianę płynu hamulcowego w obwodzie sprzęgła i tutaj kilka pytań.
    1.Za to Pan Żyła liczy sobie około 120 zł. Czy to odpowiednia cena?
    2.Powiedział mi również, że tam ponoć dwa zestawy gumek idą (czy coś w tym stylu)...? prawda? zestawy naprawcze w intercarsie są po 15 zł a on mówi, że w intercarsie zestawu nie kupię.. Nie do końca mi to pasuje.. 1.9 JTD 8V z wysprzęglikiem na zewnątrz..
    Przy wymianie płynu w obwodzie sprzęgła (bez obwodu hamulców) istnieje opcja, że te płyny się po jakimś czasie pomieszają?

  10. #10
    Użytkownik Embrion Avatar zimny
    Dołączył
    02 2014
    Auto
    Alfa Romeo 147 1.9 JTD 150 KM
    Postów
    7
    Podziękowania za post / Lubię to
    Czas spędzony na forum
    20 h 25 m

    Domyślnie

    Cytat Napisał fkkamil Zobacz post
    Mi też ciężko chodzi ale to się pojawia po dłuższej jeździe i szczególnie w korkach. Jak rano odpalam i jadę załóżmy 20-30 km lub przez miasto bez korków to lekko...ale jak są korki i podjeżdżanie po 4 metry to robi sie naprawdę twardy i końcówkę ruchu ma skokową. Dopóki silnik jest zimny to wszystko okej..co do cholery ma wpływ na takie zachowanie w zależności zimny/ciepły?! W piątek jadę na regenerację wysprzęglika i wymiana płynu hamulcowego w obwodzie hamulcowym i sprzęgła. Zobaczymy co to da.

    Przepraszam, że odgrzebuję takiego kotleta, ale mam dokładnie takie same objawy. Sprzęgło działa lekko i płynnie na zimnym silniku, ale jak już przejadę ponad 20 km zaczyna ciężej chodzić i w ostatniej fazie wciskania czuć wyraźny skok sprzęgła.

    Jeżeli to faktycznie jest woda w płynie hamulcowym to proszę o informację czy wystarczy wymiana płynu hamulcowego w obwodzie sprzęgła, czy hamulcowym również?

    Czy wymiana płynu hamulcowego w obwodzie sprzęgła jest prosta? każdy mechanik sobie z tym poradzi?

    Przepraszam za pytania laika, ale nie miałem wcześniej Alfy i nie miałem z takim problemem do czynienia.

    Nie wiem czy to są dwa różne obwody? Z tego co wyczytałem na forum to rozumiem, że są dwa obwody z płynem hamulcowym; sprzęgła i hamulowym. Nie wiem czy one są jakoś ze sobą połączone. Czy trzeba wymieniać płyn w jednym i drugim obwodzie?

    Z góry dziękuję za pomoc.
    Ostatnio edytowane przez zimny ; 27-03-2014 o 15:19

Strona 1 z 2 12 OstatniOstatni

Informacje o temacie

Users Browsing this Thread

Aktualnie 1 użytkownik(ów) przegląda ten temat. (0 zarejestrowany(ch) oraz 1 gości)

Podobne wątki

  1. Pedał sprzęgła
    Utworzone przez Ozdo w dziale GT
    Odpowiedzi: 2
    Ostatni post / autor: 30-04-2013, 20:51
  2. Odpowiedzi: 24
    Ostatni post / autor: 20-03-2013, 16:39
  3. pedał sprzęgła
    Utworzone przez gechu w dziale 156
    Odpowiedzi: 3
    Ostatni post / autor: 19-08-2012, 20:38
  4. Odpowiedzi: 11
    Ostatni post / autor: 12-02-2012, 13:24
  5. [GTV] Ciężko chodzi pedał sprzęgła i czasami nie odbija do końca
    Utworzone przez matusz w dziale Gtv/Gtv Spider
    Odpowiedzi: 3
    Ostatni post / autor: 22-04-2011, 23:17

Tagi dla tego tematu

Tagi użytkowników

mazda 3 ciężko chodzące sprzęgło

twarde sprzęgło wysprzęglik

ciężko chodzi pedał sprzęgła mazda 6

mazda 6 twarde sprzeglo

mazda 6 sprzęgło ciężko chodzi

Zakładki

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
regeneracja wtryskiwaczy kraków - regeneracja turbosprężarek warszawa - regeneracja turbosprężarek mielec - Amortyzatory