Pokaż wyniki od 1 do 6 z 6
Wyświetlany wątek znajduje się w dziale 147 - Alfa Romeo 147 zastąpiła model 145, została wprowadzona do produkcji w 2000 roku. Powstała na skróconej platformie Alfy 156. Zdobyła tytuł Car of the Year 2001. Produkcję zakończono w 2010 roku.
  1. #1
    konradurbanski
    Gość

    Domyślnie [147] dym ze sprezarki klimatyzacji, zapach spalonego plastiku

    147/1.6twinspark/120km/ Jak w temacie, zauwazylem ze po ok. 10 minutach jazdy dymi mi dosc jasnym dymem z jednej strony maski. kiedy klima byla wlaczona smierdzialo w samochodzie spalonym plastikiem. Z okolic sprezarki mozna bylo wyczuc taki sam zapach. Znajoma ma ten sam problem z tym samym autem, znajomy mechanik byl w aso i chcieli bardzo duza sumke, wiec po prostu odlaczyl klimatyzacje za 100zl(z tej strony jestem ciekaw czy wystarczylo by wyjac bezpiecznik?).
    Bardzo przepraszam za brak polskich znakow ale jestem aktualnie w pracy i nie mam mozliwosci zmiany na polski
    Ostatnio edytowane przez konradurbanski ; 30-06-2012 o 06:56 Powód: zapomnienie o wersji silnika

  2. #2
    Użytkownik Romeo
    Dołączył
    09 2011
    Auto
    147 1.6 TS
    Postów
    519
    Podziękowania za post / Lubię to
    Czas spędzony na forum
    7 d 7 h 52 m

    Domyślnie

    obstawiam ze plonie cewka elektromagnesu

  3. #3
    konradurbanski
    Gość

    Domyślnie

    @szajbus0: dzieki za opinie
    Myslicie ze odlaczenie klimy pomoze na jakis czas? czy mozna zrobic to po prostu wyjmujac odpowiedni bezpiecznik ze skrzynki (nie za bardzo sie znam). Chodzi mi o to ze do warsztatu mam dosc daleko, ok. 40minut drogi a auto zaczyna dymic nawet po mniej niz 10minutach.

  4. #4
    Użytkownik Romeo Pokaż na mapie
    Dołączył
    03 2010
    Auto
    .
    Postów
    758
    Podziękowania za post / Lubię to
    Czas spędzony na forum
    10 d 15 h 41 m

    Domyślnie

    A jak wyłączysz na guziku klimę to też dymi?? Bo jak wyłączasz to odłącza się elektromagnes i sprężarka po prostu nie działa, jednak pasek na kole cały czas się obraca. Teraz jeśli dymi tylko przy załączonej w samochodzie to może to być związane z elektromagnesem, jeśli nawet na wyłączonej dymi to trzeba ją odciąć od paska (zakładając mniejszy) i próbować naprawić bądź wymienić. Odłączenie bezpiecznikiem w takim wypadku niczego nie da.

  5. #5
    konradurbanski
    Gość

    Domyślnie

    dzieki Wojtek. uznalem ze to sprawdze. zatankowalem kilka litrow. Uznalem ze pojade do hipermarketu po zakupy, w drodze powrotnej samochod mi zgasl podczas ruszania, zaden problem, tylko ze nastepnie nie chce odpalic. Z akumulatorem wszystko w porzadku. Przy przekrecaniu kluczyka w statyjce jest tylko jedno charakterystyczne 'cyk' i wszystko sie wylacza (wtedy mi tez resetuje zegar do 00;00) nie jak w przypadku braku benzyny kiedy 'cykanie' jest nieustapliwe.
    Przepraszam za ten jezyk, mam na mysli 'cykanie', ale nie umiem tego inaczej opisac, nie jestem motoryzacyjnym ekspertem, mimo iz wiem ze nie trzeba nim byc aby lepiej opisac w czym problem.

  6. #6
    Użytkownik Pirat drogowy
    Dołączył
    07 2010
    Mieszka w
    mazowieckie/łódzkie
    Auto
    AR 147 1.6TS 105KM
    Postów
    212
    Podziękowania za post / Lubię to
    Czas spędzony na forum
    3 d 23 h N/A

    Domyślnie

    Miałem dokładnie takie same objawy tydzień po kupnie Alfy. W komisie mówili, że klimka dopiero nabita i rzeczywiście jakoś tam chłodziła.

    Po paru dniach używania jechałem z włączoną klimą i poczułem dziwny zapach - taki właśnie smród plastiku czy coś takiego, po chwili jakby przeszło. Pare minut później zaczęło walić mocniej i poszedł dym spod maski. Nie wiedziałem co się dzieje, samochód od razu do ASO(najbliżej było...).

    Okazało się, że nie było czynnika chłodniczego w układzie klimatyzacji. Klima została nabita i od tej pory jest ok. Co prawda nie mogę powiedzieć, żeby w Alfie klima chodziła jakoś super, bo tak nie jest(zwłaszcza w porównaniu do innych aut), no ale. Aha, klimatyzacja manualna

Informacje o temacie

Users Browsing this Thread

Aktualnie 1 użytkownik(ów) przegląda ten temat. (0 zarejestrowany(ch) oraz 1 gości)

Podobne wątki

  1. [MiTo] Zapach z klimatyzacji
    Utworzone przez piotr_c w dziale MiTo/Giulietta
    Odpowiedzi: 11
    Ostatni post / autor: 27-05-2014, 11:28
  2. 2.0 JTS osłona nad paskiem sprezarki
    Utworzone przez pietek w dziale 156
    Odpowiedzi: 1
    Ostatni post / autor: 11-08-2013, 23:48
  3. smród spalonego sprzęgła
    Utworzone przez whatsup w dziale 156
    Odpowiedzi: 0
    Ostatni post / autor: 24-06-2013, 22:01
  4. [147] Zapach z klimatyzacji
    Utworzone przez koniu031 w dziale 147
    Odpowiedzi: 13
    Ostatni post / autor: 30-08-2012, 19:53
  5. Nie zalancza sprezarki od klimy
    Utworzone przez lukas2602 w dziale 156
    Odpowiedzi: 4
    Ostatni post / autor: 31-05-2010, 00:42

Tagi dla tego tematu

Tagi użytkowników

jak odłączyć sprężarka alfa 147

smrod w aucie dym z klimatyzacji

spalony silnik klimatyzacji w samochodzie

smród i dym z klimy

dym spod maski plastik

Zakładki

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
regeneracja wtryskiwaczy kraków - regeneracja turbosprężarek warszawa - regeneracja turbosprężarek mielec - Amortyzatory