Pokaż wyniki od 1 do 6 z 6
  1. #1
    MarcelusWallace
    Gość

    Domyślnie [147] Awaria skrzyni biegów Selespeed Alfa 147 2.0

    Witam - Jestem posiadaczem Alfa Romeo 147 2.0 Selespeed.
    Szybki opis Awarii
    Z momentem otwierania drzwi powinna się uzbrajac skrzynia biegów - nie robi tego - samochód nie odpala stoi na pierwszym biegu. Nie słychac pracy pompki, a w zbiorniczek oleju po lewej stronie nad kołem jest cały wypełniony olejem. Wczesniej samochód odpalał po dłuższej chwili po przekręceniu kluczyka nie od razu - myślałem że to taka przypadłość - jakis miesiac temu zaczął się problem ze startem ale po kilkuklrotnym lub kilkunastokrotnym przekrecaniu kluczyka system startował. Teraz już nie chce - Proszę o pomoc czy ktoś kiedyś się z tym spotkał i jakie sa mozliwe przyczyny usterki ?

    Awarii ciag dalszy

    Serdecznie dziekuje za info - będę wykorzystywał w dalszej diagnostyce.

    Dodam że samochód stał 2 dni u mechanika który nie bardzo wiedział co z tym zrobić. Jak powiedział mi że bede go musiał zlawetować to poprosiłem żeby go podpiął pod inny samochód tak pro forma. Co się okazało - na kablach odpalił !!!! Potem przez 2 dni go testowałem z odpalaniem w garażu i poza nim z zostawionym biegiem (1) i bez (N) odpalał za kazdym razem i z momentem otwierania dzwi pompa sie uzbrajała - było to wyraznie słychać. Jazdy próbne bez zarzutu pięknie zmienia biegi i w trybie CITY i Manual (dzwignia i manetki) Olej w zbironiczku pompy uzupełniony.
    Jestem juz ogłupiały - może jakieś sugestie - Dzięki

    Read more: http://www.forum.alfaholicy.org/147/...#ixzz2LEbMGBdR
    Ostatnio edytowane przez MarcelusWallace ; 18-02-2013 o 08:44

  2. #2
    Użytkownik Pirat drogowy
    Dołączył
    10 2008
    Mieszka w
    Warszawa
    Auto
    BMW E60 530i
    Postów
    244

    Domyślnie

    Cytat Napisał MarcelusWallace Zobacz post
    Witam - Jestem posiadaczem Alfa Romeo 147 2.0 Selespeed.
    Szybki opis Awarii
    Z momentem otwierania drzwi powinna się uzbrajac skrzynia biegów - nie robi tego - samochód nie odpala stoi na pierwszym biegu. Nie słychac pracy pompki, a w zbiorniczek oleju po lewej stronie nad kołem jest cały wypełniony olejem. Wczesniej samochód odpalał po dłuższej chwili po przekręceniu kluczyka nie od razu - myślałem że to taka przypadłość - jakis miesiac temu zaczął się problem ze startem ale po kilkuklrotnym lub kilkunastokrotnym przekrecaniu kluczyka system startował. Teraz już nie chce - Proszę o pomoc czy ktoś kiedyś się z tym spotkał i jakie sa mozliwe przyczyny usterki ?
    Najprawdopodobniej padła pompa lub jej przekaźnik.
    To na początek do sprawdzenia.
    Pompa znajduje się pod zbiorniczkiem płynu selespeed, możesz spróbować przy włączonym zapłonie puknąć ją lekko np. młotkiem i sptrawdzić czy ruszy.
    Pzdr

  3. #3
    Zloty Romeo Avatar piotriix
    Dołączył
    10 2005
    Mieszka w
    PL
    Auto
    Alfa psuje się w dniu zakupu i ten stan trwa aż do dnia sprzedaży.
    Postów
    4,129

    Domyślnie

    Cytat Napisał Slom Zobacz post
    Najprawdopodobniej padła pompa lub jej przekaźnik.
    Przekażnik jest pomiedzy silnikiem a akumulatorem.Czarny duży na 50A
    A pompę wyciaga się bardzo łatwo.
    Odkręcaj tylko ten cieńszy metalowy przewód i wypnij gumowe węże od zbiorniczka.Wyciagaj całość wraz z obudową.Masz dwie śruby i jeden wkręt.
    Aha kup olej do SS bo trochę wycieknie.

    - - - Updated - - -

    Generalnie pompa jest nierozbieralna ale przy odrobinie chęci sie da.

    - - - Updated - - -

    Pompa w fiacie ma trochę inne mocowania
    Kto chce szuka sposobu,
    kto nie chce szuka powodu.
    155 V6 LPG-163 KM-była
    156 V6 LPG-190 KM-była
    147 2.0TS 150 KM Selespeed LPG.-była
    166 2.0 V6 TB -215 KM- LPG-była
    Giulietta 1.4 TB -183 KM -LPG -jest

    Lancia Delta 1.8 TBI 200KM -jest

  4. #4
    Użytkownik Embrion
    Dołączył
    06 2012
    Mieszka w
    Mroczków
    Auto
    Alfa Romeo 147 2.0TS Selespeed
    Postów
    8

    Domyślnie

    Witam. Miałem podobną sytuację i u mnie okazał się nie przekaźnik a bezpiecznik 50A w skrzynce pod maską.

  5. #5
    MarcelusWallace
    Gość

    Domyślnie

    Serdecznie dziekuje za info - będę wykorzystywał w dalszej diagnostyce.

    Dodam że samochód stał 2 dni u mechanika który nie bardzo wiedział co z tym zrobić. Jak powiedział mi że bede go musiał zlawetować to poprosiłem żeby go podpiął pod inny samochód tak pro forma. Co się okazało - na kablach odpalił !!!! Potem przez 2 dni go testowałem z odpalaniem w garażu i poza nim z zostawionym biegiem (1) i bez (N) odpalał za kazdym razem i z momentem otwierania dzwi pompa sie uzbrajała - było to wyraznie słychać. Jazdy próbne bez zarzutu pięknie zmienia biegi i w trybie CITY i Manual (dzwignia i manetki) Olej w zbironiczku pompy uzupełniony.
    Jestem juz ogłupiały - może jakieś sugestie - Dzięki

  6. #6
    Zloty Romeo Avatar piotriix
    Dołączył
    10 2005
    Mieszka w
    PL
    Auto
    Alfa psuje się w dniu zakupu i ten stan trwa aż do dnia sprzedaży.
    Postów
    4,129

    Domyślnie

    Cytat Napisał MarcelusWallace Zobacz post
    Jestem juz ogłupiały - może jakieś sugestie - Dzięki
    Że problem powróci na 100 %
    Kto chce szuka sposobu,
    kto nie chce szuka powodu.
    155 V6 LPG-163 KM-była
    156 V6 LPG-190 KM-była
    147 2.0TS 150 KM Selespeed LPG.-była
    166 2.0 V6 TB -215 KM- LPG-była
    Giulietta 1.4 TB -183 KM -LPG -jest

    Lancia Delta 1.8 TBI 200KM -jest

Podobne wątki

  1. Awaria skrzyni biegów alfa romeo 159 1.9 JTDM
    Utworzone przez Wlodek w dziale Tu się witamy
    Odpowiedzi: 1
    Ostatni post / autor: 28-02-2015, 00:36
  2. Jaki olej do skrzyni biegów? (selespeed)
    Utworzone przez tb1337 w dziale 147
    Odpowiedzi: 6
    Ostatni post / autor: 22-01-2015, 10:56
  3. Olej selespeed i w skrzyni biegów
    Utworzone przez markow_1979 w dziale 156
    Odpowiedzi: 10
    Ostatni post / autor: 27-01-2014, 12:05
  4. Awaria skrzyni biegów (2,4 JTD 140KM 6-biegów)
    Utworzone przez Golab w dziale 166
    Odpowiedzi: 9
    Ostatni post / autor: 14-11-2010, 19:22
  5. [146] Awaria Skrzyni Biegów
    Utworzone przez leder10 w dziale 145/146/155
    Odpowiedzi: 7
    Ostatni post / autor: 20-08-2009, 19:41

alfa romeo 147 olej w skrzyni 2.0 selespeed

selespeed

skrzynia biegów ALFA 156 2.0 SELESPEED

alfa romeo 147 skrzynia bieg

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory lokalizacja pojazdów