Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 13
  1. #1
    Użytkownik Embrion
    Dołączył
    08 2013
    Auto
    Alfa romeo 156 Sportwagon 1,9 jtd
    Postów
    19

    Domyślnie Alfa 1.9 jtd traci moc podczas jazdy.

    Witam,moja alfa podczas jazdy czasem przy dodaniu gazu traci moc.podłączyłem ją pod kompa i wyskoczyło mi 5 błędów.
    Po 380 -Glow plug-Glow Plug/Heater Circuit Malfunction
    PO 704-Transmision-Clutch Pedal Switch Signal Circuit Malfunction
    Po191-fuel rail pressure (2)-Fuel Rail Pressure Sensor Circuit Range/Performance
    p1320-cam crank signal synchronization
    P1671-fuel pressure regulator
    Co mogło się zepsuć?

  2. #2
    Użytkownik Ogier
    Dołączył
    05 2013
    Auto
    alfa 156 Sportvagon 1.9JTD
    Postów
    159

    Domyślnie

    ostatni błąd to regulator ciśnienia paliwa na pompie weż wykręć i przeczyść sprawdź czy są wszystkie oringi. Pierwszy to któraś świeca żarowa się przepaliła ,mryga ci kontrolka świec po odpaleniu, może też być przekaźnik świec .Drugi to jak się nie mylę potencjometr pedału gazu Switch w domyśle wtyczka pewnie nie łączy i też może być przyczyną że złe wartości podaje.Trzeci błąd to czujinik ciśnienia paliwa na listwie CR wykręć i też przeczyść tak jak i regulator.Z regulatorem walczyłem i czujnikiem ciśnienia przeczyśćiłem. Ja bym sprawdził jeszcze masy powietrza czy się pokrywają pod względem przepływki być może tu tkwi wina odepnij wtyczkę od przepływomierza i się przejedz jak będzie poprawa to tu leży wina .Według mnie pryiorytet to błędy : 2,3,5 = przez cie bie wypisane plus przepływka .

  3. #3
    Użytkownik Pirat drogowy Avatar wador
    Dołączył
    06 2012
    Mieszka w
    Kraków
    Auto
    Alfa Romeo 156 Sportwagon 1.9 JTD CF2
    Postów
    250

    Domyślnie

    Witam podepnę się pod temat , komputer pokazuje mi błąd przepływki i w związku z tym moje pytanie czy po odpięciu przepływki będzie jakaś wyczuwalna różnica .

  4. #4
    Użytkownik Ogier
    Dołączył
    05 2013
    Auto
    alfa 156 Sportvagon 1.9JTD
    Postów
    159

    Domyślnie

    tak bedzie

  5. #5
    Użytkownik Pirat drogowy Avatar wador
    Dołączył
    06 2012
    Mieszka w
    Kraków
    Auto
    Alfa Romeo 156 Sportwagon 1.9 JTD CF2
    Postów
    250

    Domyślnie

    a jak nie czuć to przepływka do wymiany

    - - - Updated - - -

    możecie mi dokładniej wytłumaczyć , po odpięciu będzie przepływki auto będzie mocniejsze czy słabsze .

  6. #6
    Użytkownik Pirat drogowy Avatar Murcialago
    Dołączył
    12 2011
    Mieszka w
    Łódź
    Auto
    Alfa 146 , 1.4 TS '98 / 156 JTD 16V
    Postów
    222

    Domyślnie

    Jak jest sprawna to będzie słabsze. Jak jest zepsuta to będzie albo lepiej albo tak samo

  7. #7
    Użytkownik Pirat drogowy Avatar wador
    Dołączył
    06 2012
    Mieszka w
    Kraków
    Auto
    Alfa Romeo 156 Sportwagon 1.9 JTD CF2
    Postów
    250

    Domyślnie

    ok dzięki

  8. #8
    Użytkownik Rowerzysta Avatar maarkuss
    Dołączył
    06 2013
    Mieszka w
    Kraków - Glasgow
    Auto
    Alfa Romeo 159 1.8 MPI
    Postów
    97

    Domyślnie

    możesz sprawdzić też dolot powietrza, te rury powietrza, czy są szczelne, a tymbardziej mocowanie przy filtrze powietrza za przepływką, samochód musi mieć szczelny układ powietrza, nie może dostawać powietrza od zewnątrz, bo jak tak będzie to będzie tracił moc

  9. #9
    Użytkownik Pirat drogowy Avatar wador
    Dołączył
    06 2012
    Mieszka w
    Kraków
    Auto
    Alfa Romeo 156 Sportwagon 1.9 JTD CF2
    Postów
    250

    Domyślnie

    odpiąłem przepływke i totalnie żadnej różnicy nie ma z nią czy bez .

  10. #10
    Użytkownik Pirat drogowy Avatar Murcialago
    Dołączył
    12 2011
    Mieszka w
    Łódź
    Auto
    Alfa 146 , 1.4 TS '98 / 156 JTD 16V
    Postów
    222

    Domyślnie

    W takim razie wymieniaj

Informacje o temacie

Users Browsing this Thread

Aktualnie 1 użytkownik(ów) przegląda ten temat. (0 zarejestrowany(ch) oraz 1 gości)

Podobne wątki

  1. Alfa gaśnie podczas jazdy
    Utworzone przez Kreatyna55 w dziale 166
    Odpowiedzi: 13
    Ostatni post / autor: 11-06-2014, 11:44
  2. Alfa 156 1.6 lpg problem podczas jazdy
    Utworzone przez karolek1992 w dziale 156
    Odpowiedzi: 6
    Ostatni post / autor: 26-03-2013, 18:06
  3. Odpowiedzi: 13
    Ostatni post / autor: 20-07-2012, 14:02
  4. Pomozcie/Alfa gasnie podczas jazdy
    Utworzone przez mrq w dziale 156
    Odpowiedzi: 9
    Ostatni post / autor: 02-02-2012, 09:17
  5. Alfa chwilowo traci moc podczas jazdy
    Utworzone przez hrabiajanusz w dziale 147
    Odpowiedzi: 2
    Ostatni post / autor: 07-08-2011, 19:33

PO380

traci moc 1.9 jtd 16v

1. 9 jtd traci moc

1.9 jtd traci moc

Tagi dla tego tematu

Tagi użytkowników

Zakładki

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory