Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 12
  1. #1
    Użytkownik Embrion
    Dołączył
    02 2014
    Auto
    AR 156 FL 1.9JTD 115
    Postów
    6

    Domyślnie Duże spalanie - związek z temperaturą wody? JTD

    Witam. Pacjent 156 1,9JTD 115km
    Nawet przy długiej trasie temperatura wody wzrasta max do 70-75stopni (wskazówka). Dodam że auto nagrzewa się według mnie normalnie w środku. Jest ciepło po przejechaniu kilku kilometrów. Wydaje mi się ze auto trochę dużo pali. Spala około 8-9 litrów przy spokojnej jeździe. Czy temperatura może mieć na to wpływ? Zamierzam wymienić termostat i pytanie do Was. Czy to coś pomoże?

    Pozdro!

  2. #2
    Użytkownik Romeo
    Dołączył
    02 2012
    Mieszka w
    Łódź
    Auto
    156 2.5 V6 SW jakiś SP, 02r. / 147 1.9 jtd 8v 115km. 3d czerwona :)
    Postów
    2,772

    Domyślnie Duże spalanie - związek z temperaturą wody? JTD

    Tak. Pewnie z 0.5 litra moze odrobine wiecej. Zależy jakie odcinku głownie robisz.

  3. #3
    Użytkownik Embrion
    Dołączył
    02 2014
    Auto
    AR 156 FL 1.9JTD 115
    Postów
    6

    Domyślnie

    A czy przy uszkodzonym termostacie temperatura nigdy może nie dojść do 90stopni?

  4. #4

  5. #5
    Użytkownik Romeo
    Dołączył
    02 2012
    Mieszka w
    Łódź
    Auto
    156 2.5 V6 SW jakiś SP, 02r. / 147 1.9 jtd 8v 115km. 3d czerwona :)
    Postów
    2,772

    Domyślnie

    Moze. Generalnie uszkodzenia termostatu powodują efekt niedogrzania.

  6. #6
    Użytkownik Pirat drogowy
    Dołączył
    10 2013
    Auto
    156 1.9 jtd 16v 150 km sportwagon
    Postów
    275

    Domyślnie

    Zanim wymienisz sprawdz na kompie jeszcze jaka temperature ma nagrzany silnik, abys bez potrzeby czasem nie wymienil termostatu a okaze sie ze czujnik tylko walniety.. chociaz z tego co piszesz w duzej mierze mozna uznac, iz termostacik masz do wymiany.

  7. #7
    Użytkownik Romeo Avatar maniek015
    Dołączył
    10 2011
    Mieszka w
    Kraków
    Auto
    Peugeot 508 SW 2.0 HDi 12' Active
    Postów
    1,338

    Domyślnie

    Wskazówka może przekłamywać. Sprawdź w MES-ie jaką masz temperaturę cieczy chłodzącej. Jeśli będzie prawidłowo to nie termostat jest przyczyną wyższego spalania
    Alfa Romeo 145 1.4 TS 16V 99' - była
    Alfa Romeo 156 SW Distinctive 1.9 JTD 16V 04' powered by @sdero [conmir.pl] 185KM 370NM - była

    Alfa Romeo GTV Lusso 3.0 V6 24V 98' - była
    Alfa Romeo 156 SW SportPack 3 2.4 JTD 10V 01' powered by @sdero [conmir.pl] 200KM 400NM -była
    Alfa Romeo 156 SW 2.5 V6 24V 02' Distinctive - była...
    Peugeot 508 SW 2.0 HDi Active 12' - jest




    Pomyślcie o niej jak o Angelinie Jolie. Słyszeliście, że jest szalona, że jada tylko klej do tapet, ale chciałoby się, prawda?

  8. #8
    Użytkownik Maniak resoraków
    Dołączył
    11 2012
    Auto
    156FL
    Postów
    34

    Domyślnie

    U mnie wskazówka pokazuje 90st. jak stoję w korkach albo mocno przygazuję, przy spokojnej luźnej jeździe się trzyma właśnie na 70st, z tym że o ile pamiętam rok temu wymieniałem termostat i tak samo było przed wymianą

  9. #9
    Użytkownik Ogier Avatar xrobcio
    Dołączył
    05 2013
    Mieszka w
    Bydgoszcz
    Auto
    Alfa Romeo 156 SW 1.9 JTDm 16V 150HP
    Postów
    150

    Domyślnie

    U mnie przed wymiana termostatu znalazlem cos takiego (niestety nie pamietam autora tekstu)

    "Poprawność działania termostatu określa się na podstawie nagrzewania silnika i chłodnicy, a nie tego co pokazuje wskaźnik kabinowy (często przekłamuje i to nawet o 10st). W skrócie: jak równomiernie grzeje się silnik i chłodnica to termostat do wymiany, jak grzeje się najpierw silnik, a dopiero po pewnym czasie (u mnie jest to od 6 do 10km jazdy miejskiej) chłodnica robi się ciepła (termostat się otwiera) - to wszystko w porządku..."

    Oczywiscie przy obecnych temp powietrza ~27st auto nagrzewa sie szybciej.
    Mozna tez sprawdzic to dotykajac gruby waz od termostatu do chlodnicy.
    Ja nie wymienialem czujnika przy termostacie i wskaznik kabinowy pokazuje nadal ~70+st, a w MES jest ~88st wiec tak jak wszyscy napisali sugeruj sie FES/MES.
    I mala ciekawostka... Gdy moja wskazowka kabinowa pokazuje prawie 90st zalacza sie 1 bieg wentylatora i w MES jesli dobrze pamietam okolo 96st :E
    Ostatnio edytowane przez xrobcio ; 08-06-2014 o 11:24

  10. #10
    Użytkownik Ogier
    Dołączył
    07 2012
    Mieszka w
    Jarosław
    Auto
    156 1.9 jtd 115
    Postów
    189

    Domyślnie

    U mnie przy 97 włącza się już drugi bieg wentylatora. Pierwszy nie działa bo czujnik mam do wymiany.

Podobne wątki

  1. Problem z temperaturą wody.
    Utworzone przez level89 w dziale 156
    Odpowiedzi: 16
    Ostatni post / autor: 20-08-2015, 11:22
  2. Problem z temperaturą wody?
    Utworzone przez Kris147 w dziale 147
    Odpowiedzi: 2
    Ostatni post / autor: 05-02-2012, 14:28
  3. Problem z temperaturą wody?
    Utworzone przez Kris147 w dziale 147
    Odpowiedzi: 5
    Ostatni post / autor: 04-02-2012, 13:46
  4. Problem ze splaniem gazu (2.0 TW) i temperaturą wody
    Utworzone przez patryk0 w dziale 147
    Odpowiedzi: 0
    Ostatni post / autor: 04-05-2011, 18:40
  5. Za duże spalanie 156 2.4 JTD 150 km
    Utworzone przez daber1988156 w dziale 156
    Odpowiedzi: 19
    Ostatni post / autor: 08-04-2011, 21:21

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory