Strona 3 z 4 PierwszyPierwszy 1234 OstatniOstatni
Pokaż wyniki od 21 do 30 z 34
  1. #21
    Administrator ds. serwera Romeo
    Dołączył
    10 2005
    Mieszka w
    Zawiercie
    Auto
    156 SW 1.9 JTDm
    Postów
    2,166

    Domyślnie

    Moze sprobujcie pojezdzic na wylaczonym przeplywomierzu? On nie zawsze wychodzi na examinerze... Moze to swiece lub kable? Moze zapchany katalizator? Moze wtryski nie dzialaja poprawnie?

    Proponuje poszperac tutaj: http://forum.alfa156.net/forum/searc...t=Start+Search
    Moze gdzies tam jest odpowiedz na Wasz problem...

  2. #22
    kacperVLO
    Gość

    Domyślnie

    Przepływomierz nowy z ASO, pisałem wcześniej, świece , kable to chyba by wyszły na analizie? bo by nie dopalał mieszanki?

    Dzięki za link ale mój angielski techniczny jest średni:/ .

    Pojadę do innego mechanika i zdam relacje.

  3. #23
    Administrator ds. serwera Romeo
    Dołączył
    10 2005
    Mieszka w
    Zawiercie
    Auto
    156 SW 1.9 JTDm
    Postów
    2,166

    Domyślnie

    Teoretycznie tak, ale w praktyce... Juz wiele razy sie czytalo o poprawie po wymianie przeplywki, ktora nei wyszla na examinerze, moze reszty tez nie wykrywa
    Jakby juz wszystkie mozliwe przyczyn odpadly to mozna sprobowac... Zawsze mozesz pozyczyc od sasiada 8 platynowych swiec... Jak sie ma porzadnego

    Wtryski mozna przeczyscic niskim kosztem... Mozesz kupic ten plyn na CPNie ktory dolewa sie do paliwa, lub wymontowac i wyczyscic recznie (gdzies pisali o tym na forum).

    Swiece z tego co wiem wymienia sie okresowo, a nie dopiero jak juz cos z nimi nietak... Od jakiego przebiegu masz swoje auto? Wiesz kiedy wczesniej byly wymieniane?

    Ja ang znam tylko tyle co wkleilem...

    Jedz do mechanika, zobacz co powie, jak nic konkretnego to zrob to co Ci koledzy pisali, a potem mozesz sie brac za te mniej prawdopobone rzeczy Jak sie uda to takie strzelanie w ciemno sie zwroci, a jak nie...

    Mozesz sie pocieszac, bo nie tylko Ty masz taki problem...

  4. #24
    kacperVLO
    Gość

    Domyślnie

    No koledzy pragne się pochwalić w końcu wymieniłem termostat, nawet samodzielnie, i alfa dalej jezdzi choć mialem problemy z odpowietrzeniem i prawie sie zagotowała, ale jest spoko.

    Wracając do tematu, autko teraz bardzo szybko łapie temperature, termostat otwiera się przy 75-80 na wskazówce, a wentylator włacza 90, wiadomo wskazówka działa jak chce, małeodstepy ciężko zauważyc.Zauważylem też, nie wiem czy się nie myle, ze są rózne obudowy termostatów, w mojej starej czujnik był głebiej osadzony, teraz jest troche płycej i teraz temperatura właczania wentylatora jest troche niższa niż kiedyś( kilka stopni, mieści sie w błedzie pomiaru) , wiec nie wiem ile w tym racji, ale to może byc powodem ze różnie rózne alfy pokazuja temp.

    Teraz tylko czekam z niecierpliwościa na wyniki spalania, ale silnik pracuje tak jakby ładniej,
    dam znac, jak zatankuje.

    Byłem tez na dokładnej diagnostyce i z elektroniką jest wszsytko ok, a robił to gościu znający się na alfach.

    Jednocześnie chciałbym publicznie podziekować koledze Rafjan, za pomoc przy znalezieniu dobrego fachowca.

  5. #25
    Administrator Romeo Avatar Piotriix
    Dołączył
    10 2005
    Mieszka w
    PL
    Auto
    Alfa psuje się w dniu zakupu i ten stan trwa aż do dnia sprzedaży.
    Postów
    5,306

    Domyślnie

    tak zastanawiam sie nad tym spalaniem przyczyna moze byc banalna i wlasciwie to czepilbym sie tego.nieszczelne zlaczki lub drobne spakana wezy gumowych od benzyny,pochlaniacz oparow i zaworek ktory tym steruje.zawor cisnienia paliwa..i jeszcze z ciekawosci wspominaliscie o analizie spalin i jestem ciekawy gdzie ten pomiar byl dokonany a dokladnie gdzie ta sonde wkladano? nastepnie znalazlbym pozadnego elektryka samochodowego i poprosil o pomiar kazdego urzadzenia na ,,piechote,,miernikiem oscyloskopem /przeplywka czujniki sonda itd/i sprawdzenie ich zgodnosci z danymi katalogowymi. wystarczy drobne przeklamanie na czujniku temp powietrza lub silinika a spalanie wzrosnie a ten ,,cudowny,, examiner tego nie wykryje .a wiecie dlaczego? bo do obslugi jest jeszcze potrzebny gosc ktory zna sie na elektronice samochodowej

  6. #26
    kacperVLO
    Gość

    Domyślnie

    No i wymieniłem termastat i mam juz pierwszy raport spalania.

    NIestety problem jest wciaż nie rozwiazany,

    spalanie odcinek 230 km , 80% trasa 20% miasto, jeżdziłem spokojnie zeby spalila jak najmniej i wynik
    10,5 l.

    co prawda spadło po wynianie termostatu o te 1,5 - 2 litry ale myśle ze jest jeszcze jakis powod. Zapowiada się dlugie grzebanie w aucie...:/

    Z góry dziękuje za wszsytkie sugestie, znalazłem już dobrego elektryka samochodowego, teraz tylko znaleść czas.

  7. #27
    Administrator ds. serwera Romeo
    Dołączył
    10 2005
    Mieszka w
    Zawiercie
    Auto
    156 SW 1.9 JTDm
    Postów
    2,166

    Domyślnie

    a na trasie jechales 90?
    mi przy strasznym gazowaniu na trasie tez wyszlo 10 litrow...

  8. #28
    kacperVLO
    Gość

    Domyślnie

    Spokojna jazda czyli 90 - 110 czasem wyprzedzanie ale bez redukcji i krecenia.

    Taka jazda alfa to nie jazda....

  9. #29
    provokator
    Gość

    Domyślnie

    10,5 to jeszcze nie taka tragedia, wracając do czasów jazdy na benzynie pamiętam że też coś koło tego mi wychodziło, no może tylko przy bardziej agresywnej jeździe

  10. #30
    Kosiar
    Gość

    Domyślnie

    ja mam też 2.0 TS w mieście 13+ na trasie 8-10

Podobne wątki

  1. Witam. Nowy Alfiarz z Poznania!
    Utworzone przez SzczylZafajdany w dziale Tu się witamy
    Odpowiedzi: 4
    Ostatni post / autor: 06-11-2014, 15:15
  2. Potrzebny dobry tłumikarz Alfa 156 GTA
    Utworzone przez ArtiGTA w dziale 156
    Odpowiedzi: 4
    Ostatni post / autor: 04-10-2014, 16:38
  3. Potrzebny chetny z alfa 156 105 km
    Utworzone przez misiu7911 w dziale Wielkopolskie
    Odpowiedzi: 0
    Ostatni post / autor: 16-08-2013, 21:56
  4. Potrzebny alfaholik z alfa 145/6
    Utworzone przez 1990mb w dziale Wielkopolskie
    Odpowiedzi: 5
    Ostatni post / autor: 14-10-2012, 21:26
  5. Poszukiwany doświadczony użytkownik
    Utworzone przez discits w dziale Śląskie
    Odpowiedzi: 8
    Ostatni post / autor: 25-11-2010, 12:04

opinia alfa 156 2.0

alfa 156 2 0 opinie

alfa romeo 156 problem ze spalaniem

alfa 156 opinie 2.0 ile pali

spalanie po mieście alfa 156 2.0

alfa 156 2 0 spalanie

alfa 156 spalanie

wysokie spalanie ts

wysokie spalanie w trasie

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory